<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-has-site-width-percent avada-is-100-percent-template avada-has-site-width-100-percent" lang="en-US">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid  - FairWarning</title>
<meta name="description" content="Scientists say coronavirus may spread through poor ventilation in multiunit buildings, and urge that airborne transmission be taken seriously." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid  - FairWarning" />
<meta property="og:description" content="Scientists say coronavirus may spread through poor ventilation in multiunit buildings, and urge that airborne transmission be taken seriously." />
<meta property="og:url" content="https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/" />
<meta property="og:site_name" content="FairWarning" />
<meta property="article:publisher" content="https://www.facebook.com/FairWarning/" />
<meta property="article:published_time" content="2021-02-10T15:18:58+00:00" />
<meta property="article:modified_time" content="2021-02-10T17:33:28+00:00" />
<meta property="og:image" content="https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943.jpg" />
<meta property="og:image:width" content="1206" />
<meta property="og:image:height" content="870" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@FairWarningNews" />
<meta name="twitter:site" content="@FairWarningNews" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fairwarning.org/#organization","name":"FairWarning","url":"https://www.fairwarning.org/","sameAs":["https://www.facebook.com/FairWarning/","https://twitter.com/FairWarningNews"],"logo":{"@type":"ImageObject","@id":"https://www.fairwarning.org/#logo","inLanguage":"en-US","url":"https://www.fairwarning.org/wp-content/uploads/2016/12/fairwarning-site-logo.jpg","width":338,"height":95,"caption":"FairWarning"},"image":{"@id":"https://www.fairwarning.org/#logo"}},{"@type":"WebSite","@id":"https://www.fairwarning.org/#website","url":"https://www.fairwarning.org/","name":"FairWarning","description":"News of safety, health and corporate conduct","publisher":{"@id":"https://www.fairwarning.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fairwarning.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#primaryimage","inLanguage":"en-US","url":"https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943.jpg","width":1206,"height":870,"caption":"Residential building in New York City (Maciej_Bledowski/iStock)"},{"@type":"WebPage","@id":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#webpage","url":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/","name":"Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid\u00a0 - FairWarning","isPartOf":{"@id":"https://www.fairwarning.org/#website"},"primaryImageOfPage":{"@id":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#primaryimage"},"datePublished":"2021-02-10T15:18:58+00:00","dateModified":"2021-02-10T17:33:28+00:00","description":"Scientists say coronavirus may spread through poor ventilation in multiunit buildings, and urge that airborne transmission be taken seriously.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/"]}]},{"@type":"Article","@id":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#article","isPartOf":{"@id":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#webpage"},"author":{"@id":"https://www.fairwarning.org/#/schema/person/df3678487f9e3f81555a0308d5a749b9"},"headline":"Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid\u00a0","datePublished":"2021-02-10T15:18:58+00:00","dateModified":"2021-02-10T17:33:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#webpage"},"publisher":{"@id":"https://www.fairwarning.org/#organization"},"image":{"@id":"https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#primaryimage"},"articleSection":"Featured,Public Health","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#respond"]}]},{"@type":["Person"],"@id":"https://www.fairwarning.org/#/schema/person/df3678487f9e3f81555a0308d5a749b9","name":"Myron Levin","image":{"@type":"ImageObject","@id":"https://www.fairwarning.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/671656420f982ec3cb84ad93bf393800?s=96&d=mm&r=g","caption":"Myron Levin"},"description":"Myron Levin is an award-winning journalist, formally with the Los Angeles Times and now the chief editor of FairWarning Inc."}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Feed" href="https://www.fairwarning.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Comments Feed" href="https://www.fairwarning.org/comments/feed/" />
<link rel="shortcut icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/FairWarning-Favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid  Comments Feed" href="https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-13080634-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-13080634-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<link rel='stylesheet' id='awsm-ead-public-css' href='https://www.fairwarning.org/wp-content/plugins/embed-any-document/css/embed-public.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.fairwarning.org/wp-content/plugins/share-this/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.fairwarning.org/wp-content/themes/Avada-Child-Theme/style.css?ver=1.000000000007' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css' href='https://www.fairwarning.org/wp-content/uploads/fusion-styles/ae3f0bcb7cf87aea741b09b8db07e020.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-max-1c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-1c.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-2c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-2c.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 712px)' />
<link rel='stylesheet' id='avada-min-2c-max-3c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-2c-max-3c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' />
<link rel='stylesheet' id='avada-min-3c-max-4c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-3c-max-4c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' />
<link rel='stylesheet' id='avada-min-4c-max-5c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-4c-max-5c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' />
<link rel='stylesheet' id='avada-min-5c-max-6c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-5c-max-6c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' />
<link rel='stylesheet' id='avada-min-shbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-shbp.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 901px)' />
<link rel='stylesheet' id='avada-max-shbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-shbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-max-sh-shbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-shbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-min-768-max-1024-p-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css?ver=6.2.3' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='avada-min-768-max-1024-l-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l.min.css?ver=6.2.3' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' />
<link rel='stylesheet' id='avada-max-sh-cbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-cbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-max-sh-sbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-sbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-max-sh-640-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-640.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-shbp-18-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-shbp-18.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 882px)' />
<link rel='stylesheet' id='avada-max-shbp-32-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-shbp-32.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 868px)' />
<link rel='stylesheet' id='avada-min-sh-cbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-sh-cbp.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 900px)' />
<link rel='stylesheet' id='avada-max-640-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-640.min.css?ver=6.2.3' type='text/css' media='only screen and (max-device-width: 640px)' />
<link rel='stylesheet' id='avada-max-main-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-main.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 1000px)' />
<link rel='stylesheet' id='avada-max-cbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-cbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='fb-max-sh-cbp-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-sh-cbp.min.css?ver=2.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='fb-min-768-max-1024-p-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-768-max-1024-p.min.css?ver=2.2.3' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='fb-max-640-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-640.min.css?ver=2.2.3' type='text/css' media='only screen and (max-device-width: 640px)' />
<link rel='stylesheet' id='fb-max-1c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-1c.css?ver=2.2.3' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='fb-max-2c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-2c.css?ver=2.2.3' type='text/css' media='only screen and (max-width: 712px)' />
<link rel='stylesheet' id='fb-min-2c-max-3c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-2c-max-3c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' />
<link rel='stylesheet' id='fb-min-3c-max-4c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-3c-max-4c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' />
<link rel='stylesheet' id='fb-min-4c-max-5c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-4c-max-5c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' />
<link rel='stylesheet' id='fb-min-5c-max-6c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-5c-max-6c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.fairwarning.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.fairwarning.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fairwarning.org/wp-json/wp/v2/posts/85707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fairwarning.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fairwarning.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.fairwarning.org/?p=85707' />
<link rel="alternate" type="application/json+oembed" href="https://www.fairwarning.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fairwarning.org%2F2021%2F02%2Fpoor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fairwarning.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fairwarning.org%2F2021%2F02%2Fpoor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=79490fc5-3189-4c56-9771-d1443eb5a52b&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"79490fc5-3189-4c56-9771-d1443eb5a52b"});var st_type="wordpress4.7.3";</script>
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><link rel="icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-270x270.png" />
<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0"></script></head>
<body class="post-template-default single single-post postid-85707 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-clean fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-titlebar-bar_and_content avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="boxed-wrapper">
<div class="fusion-sides-frame"></div>
<div id="wrapper" class="fusion-wrapper">
<div id="home" style="position:relative;top:-1px;"></div>
<header class="fusion-header-wrapper">
<div class="fusion-header-v4 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-classic">
<div class="fusion-secondary-header">
<div class="fusion-row">
<div class="fusion-alignleft">
<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/FairWarning" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/fairwarningnews" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://www.linkedin.com/company/fairwarning.org/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style href="https://www.fairwarning.org/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="rss" data-toggle="tooltip" title="rss"><span class="screen-reader-text">rss</span></a></div></div></div> </div>
<div class="fusion-alignright">
<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-84894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84894" data-item-id="84894"><a href="#today#" class="fusion-background-highlight"><span class="menu-text">Thursday, February 11, 2021</span></a></li><li id="menu-item-84893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84893" data-item-id="84893"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/" class="fusion-background-highlight"><span class="menu-text">Contact</span></a></li><li id="menu-item-84892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84892 fusion-menu-item-button" data-item-id="84892"><a href="https://www.fairwarning.org/about-fairwarning/contribute/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-large">Donate</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav> </div>
</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> 
<div class="fusion-header">
<div class="fusion-row">
<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
<a class="fusion-logo-link" href="https://www.fairwarning.org/">

<img src="https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-v3.png" srcset="https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-v3.png 1x, https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-LG-v3.png 2x" width="388" height="67" style="max-height:67px;height:auto;" alt="FairWarning Logo" data-retina_logo_url="https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-LG-v3.png" class="fusion-standard-logo" />
</a>
<div class="fusion-header-content-3-wrapper">
<div class="fusion-header-banner">
<div class="fusion-alignright" style="text-align: right;">
<div class="fusion-secondary-menu-search">
<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="/">
<div class="fusion-search-form-content">
<div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" value="" name="s" class="s" placeholder="Search ..." required="" aria-required="true" aria-label="Search ...">
</label>
</div>
<div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" value="">
</div>
</div>
</form>
</div>
FairWarning is a nonprofit news organization.
<div class="tagline-link"><div class="inline-link">
<div class="fake-link" onclick="open_subscribe('sub_400700');">Sign up for News Alerts!</div>
<div class="sign-up-form subscribe-box inactive" id="sub_400700">
<p><div onclick="close_subscribe('sub_400700');" class="subscribe-close"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/icon-close.png" alt="close"></div></p>
<p>Subscribe to receive occasional alerts&nbsp;in your inbox</p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://fairwarning.us4.list-manage.com/subscribe/post?u=ebf029fa74acd81cc213253fe&amp;id=ac21d27f36" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="novalidate">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address (required)</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" aria-required="true">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ebf029fa74acd81cc213253fe_ac21d27f36" tabindex="-1" value=""></div>
<div class="clear">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="fusion-secondary-main-menu">
<div class="fusion-row">
<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li id="menu-item-26258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26258" data-item-id="26258"><a href="https://www.fairwarning.org/" class="fusion-background-highlight"><span class="menu-text">Home</span></a></li><li id="menu-item-84631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84631 fusion-dropdown-menu" data-item-id="84631"><a href="#" class="fusion-background-highlight"><span class="menu-text">Key Topics</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li id="menu-item-84633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84633 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/consumer-protection/" class="fusion-background-highlight"><span>Consumer Protection</span></a></li><li id="menu-item-84636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84636 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/environment/" class="fusion-background-highlight"><span>Environment</span></a></li><li id="menu-item-84635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84635 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/labor/" class="fusion-background-highlight"><span>Labor</span></a></li><li id="menu-item-84632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84632 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/public-health/" class="fusion-background-highlight"><span>Public Health</span></a></li><li id="menu-item-84634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84634 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/transportation-safety/" class="fusion-background-highlight"><span>Transportation Safety</span></a></li></ul></li><li id="menu-item-82284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82284" data-item-id="82284"><a href="https://www.fairwarning.org/category/warning-wire/" class="fusion-background-highlight"><span class="menu-text">Warning Wire</span></a></li><li id="menu-item-78190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78190" data-item-id="78190"><a href="https://www.fairwarning.org/about-fairwarning/contribute/" class="fusion-background-highlight"><span class="menu-text">Donate</span></a></li><li id="menu-item-78191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78191 fusion-dropdown-menu" data-item-id="78191"><a href="https://www.fairwarning.org/about-fairwarning/" class="fusion-background-highlight"><span class="menu-text">About FairWarning</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li id="menu-item-78195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78195 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/about-fairwarning/contribute/" class="fusion-background-highlight"><span>Donate</span></a></li><li id="menu-item-78196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78196 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/about-fairwarning/media-partners/" class="fusion-background-highlight"><span>You Can Also Find Us</span></a></li><li id="menu-item-84158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84158 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/about-fairwarning/editorial-policy/" class="fusion-background-highlight"><span>Policy on Editorial Independence and Donor Transparency</span></a></li></ul></li><li id="menu-item-78192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78192" data-item-id="78192"><a href="https://www.fairwarning.org/about-fairwarning/our-staff/" class="fusion-background-highlight"><span class="menu-text">Our Staff</span></a></li><li id="menu-item-78193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78193" data-item-id="78193"><a href="https://www.fairwarning.org/about-fairwarning/our-board/" class="fusion-background-highlight"><span class="menu-text">Our Board</span></a></li><li id="menu-item-78194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78194" data-item-id="78194"><a href="https://www.fairwarning.org/about-fairwarning/our-donors/" class="fusion-background-highlight"><span class="menu-text">Our Supporters</span></a></li><li id="menu-item-78198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78198" data-item-id="78198"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/" class="fusion-background-highlight"><span class="menu-text">Contact FairWarning</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"> <form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.fairwarning.org/">
<div class="fusion-search-form-content">
<div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="" />
</label>
</div>
<div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
</div>
</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.fairwarning.org/">
<div class="fusion-search-form-content">
<div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="" />
</label>
</div>
<div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
</div>
</div>
</form>
</div>
</div>
</div>
</div> 
</div>
<div class="fusion-clearfix"></div>
</header>
<div id="sliders-container">
</div>
<div class="avada-page-titlebar-wrapper">
<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
<div class="fusion-page-title-row">
<div class="fusion-page-title-wrapper">
<div class="fusion-page-title-captions">
</div>
<div class="fusion-page-title-secondary">
<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org" class="fusion-breadcrumb-link"><span>Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org/category/featured/" class="fusion-breadcrumb-link"><span>Featured</span></a></span>, <span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org/category/public-health/" class="fusion-breadcrumb-link"><span>Public Health</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span class="breadcrumb-leaf">Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid </span></span></div> </div>
</div>
</div>
</div>
</div>
<main id="main" class="clearfix width-100">
<div class="fusion-row" style="max-width:100%;">
<section id="content" style="float: left;">
<article id="post-85707" class="post post-85707 type-post status-publish format-standard has-post-thumbnail hentry category-featured category-public-health writer-nate-seltenrich">
<h1 class="entry-title fusion-post-title">Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid </h1>

<h2 class="sub-header Small black"></h2><div class="writer-byline" style="display:block;clear:both;margin-bottom:5px;">By <a href="/writer/nate-seltenrich">Nate Seltenrich</a> on February 10, 2021 

<div class="post-inline-btns">
<a href="/about-fairwarning/contribute/" class="inline-social red">DONATE</a>
<a href="#respond" class="inline-social red">COMMENT</a>
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button inline-social" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-share-button" data-layout="button_count" data-size="small">
<a target="_blank" href="#" class="fb-xfbml-parse-ignore">Share</a>
</div>
</div>

<div class="fusion-clearfix"></div>
<div class="post-content">
<div id="attachment_85706" style="width: 483px" class="wp-caption alignright"><img aria-describedby="caption-attachment-85706" loading="lazy" class=" wp-image-85706" src="https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943-400x289.jpg" alt="" width="473" height="342" srcset="https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943-200x144.jpg 200w, https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943-400x289.jpg 400w, https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943-600x433.jpg 600w, https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943-768x554.jpg 768w, https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943-800x577.jpg 800w, https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943-1200x866.jpg 1200w, https://www.fairwarning.org/wp-content/uploads/2021/02/iStock-1202355943.jpg 1206w" sizes="(max-width: 473px) 100vw, 473px" /><p id="caption-attachment-85706" class="wp-caption-text">An old residential building in Manhattan (Maciej_Bledowski/iStock)</p></div>
<p>Lindsey first noticed the symptoms in mid-December. Her wife was even sicker, with a high fever. Six days later, testing confirmed it: they both had Covid. Lindsey knew she had to tell the neighbors upstairs. The two apartments share a thermostat and heating system in a five-unit, 1920s-era brick building in a Maryland suburb of Washington, D.C. Cooking smells from above frequently infiltrate their apartment, and Lindsey (whose name has been changed; she agreed to speak on condition of anonymity) was concerned she and her wife could pass the illness on to their neighbors, who are also the building’s owners.</p>
<p>When she went to warn them, she was in for a surprise &#8212; one with implications not only for Lindsey and her wife, but also, potentially, for public health messaging and policy nationwide.</p>
<p>“I told my neighbors that we had it, and that we would prepare by covering the vents,” Lindsey said. “Little did I know that they were sick, and we were incubating in it.”</p>
<div class="inline-sub">
<div class="subscribe-toggle open" onclick="open_subscribe('sub_991608');"><span class="head">Want more stories like this? Sign up here to get news alerts.</span></div>
<div class="sign-up-form subscribe-box inactive" id="sub_991608">
<p><div onclick="close_subscribe('sub_991608');" class="subscribe-close"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/icon-close.png" alt="close"></div></p>
<p>Subscribe to receive occasional alerts&nbsp;in your inbox</p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://fairwarning.us4.list-manage.com/subscribe/post?u=ebf029fa74acd81cc213253fe&amp;id=ac21d27f36" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="novalidate">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address (required)</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" aria-required="true">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ebf029fa74acd81cc213253fe_ac21d27f36" tabindex="-1" value=""></div>
<div class="clear">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div>
</div>
<p>In fact, the neighbors were just preparing to emerge from quarantine. But no one thought to notify the tenants with whom they share a network of vents and ducts that during winter recirculates air between the two units.</p>
<p>Airborne transmission of the virus that causes Covid-19 has been a subject of considerable debate and confusion over the past year. For months, public health experts openly disagreed on how far the virus could travel after being expelled in the breath of an infected person, resulting in a barrage of conflicting messages. The U.S. Centers for Disease Control and Prevention (CDC) has repeatedly <a href="https://time.com/5891210/the-cdc-posted-but-then-suddenly-deleted-critical-guidance-about-how-covid-19-actually-spreads/">contradicted itself</a> on the issue, saying one thing and then another.</p>
<p><strong>An open letter</strong></p>
<p>Last November, a group of 239 scientists penned an <a href="https://academic.oup.com/cid/article/71/9/2311/5867798">open letter</a> to the World Health Organization and other national and international bodies urging that airborne transmission be taken seriously. Existing evidence demonstrates “beyond any reasonable doubt,” they wrote, that viruses released by breathing, talking and coughing can remain aloft in air and pose a risk of infection at distances in the tens of meters.</p>
<p>This occurs most often within enclosed indoor spaces, especially with prolonged exposure or poor ventilation, the CDC <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/scientific-brief-sars-cov-2.html">now says</a>. Virus transmission between rooms, even apartments, is considered less likely &#8212; yet that’s exactly how Lindsey and her pregnant wife, who say they took extra care to avoid the virus, believe they ended up getting sick: in the one place they thought was safe.</p>
<p>Rare as it may be, their story is plausible, University of Colorado professor of mechanical engineering Shelly Miller told FairWarning. She spoke with Lindsey by phone in mid-January after Lindsey reached out to her by email.</p>
<p>Miller, an expert in airborne transmission of Covid, later used Twitter to seek out other opinions on Lindsey’s case &#8212; and perhaps more leads. <a href="https://twitter.com/ShellyMBoulder/status/1350266014936678400">She got them</a>, including a number of new anecdotal reports like Lindsey’s. Multiple people referred her to a recently published <a href="https://www.ijidonline.com/article/S1201-9712(20)32558-3/fulltext">case study</a> in a peer-reviewed journal describing an outbreak in a South Korean apartment tower where the virus appears to have spread from floor to floor via a ventilation shaft.</p>
<p>Miller also learned of an outbreak in an Australian &#8221;quarantine hotel&#8221;, where residents must <a href="https://www.dailymercury.com.au/news/quarantine-hotel-guests-rules-revealed/3995257/" target="_blank" rel="noopener noreferrer">stay inside their rooms for 14 days</a>, yet four guests in two different rooms and a member of the cleaning staff, all on the same floor, contracted the same new, highly infectious U.K. strain of Covid.</p>
<p>The outbreak led Queensland Premier Annastacia Palaszczuk to order an evacuation of the hotel and to speculate publicly that the virus may have been transmitted through the air-conditioning system.</p>
<p>Max Sherman, a senior scientist with the Lawrence Berkeley National Laboratory and distinguished lecturer with the American Society of Heating, Refrigerating and Air-Conditioning Engineers, says that in addition to air-handling systems, natural airflow through multifamily buildings &#8212; dictated by differences in pressure and temperature &#8212; could also theoretically spread the virus: under doors, perhaps, or through even smaller gaps.</p>
<p>“If you open your window to get some ventilation, that’s good for you, but if you’re pushing infected air from your room into the hallway, you’re putting other people at risk,” Sherman said. “If the infected apartment is the one that’s getting the fresh air, then it’s contributing some amount of infected air into other places.”</p>
<p><strong>Not airtight</strong></p>
<p>This phenomenon may be more common than many think, says Monica Rokicki-Guajardo, a building scientist based in Virginia. Another potential pathway for unintended air flow between adjoining apartments is the common or “party” wall, a shared wall separating two individual units that is typically not airtight from top to bottom.</p>
<p>“If you have a negative pressure on one side and a positive pressure on the other, and there’s a hole for it, it’s going to move,” Rokicki-Guajardo said. “I’m not sure if there’s a way to solve it, as a matter of policy, because it would take too long, and it would freak people out.”</p>
<p>Even back in the early months of the pandemic, officials in New York State had some indication that the virus could spread through housing. A <a href="https://www.cnbc.com/2020/05/06/ny-gov-cuomo-says-its-shocking-most-new-coronavirus-hospitalizations-are-people-staying-home.html">May 2020 report</a> determined that two-thirds of roughly 1,000 patients hospitalized at 100 different hospitals had been sheltering at home prior to infection. Most were people of color in New York City, and thus more likely to live in multi-family housing in which air filtration systems might be poorly maintained. Governor Andrew Cuomo called the findings “shocking.”</p>
<div id="attachment_85709" style="width: 250px" class="wp-caption alignright"><img aria-describedby="caption-attachment-85709" loading="lazy" class="size-medium wp-image-85709" src="https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-240x300.jpg" alt="" width="240" height="300" srcset="https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-200x250.jpg 200w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-240x300.jpg 240w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-400x500.jpg 400w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-480x600.jpg 480w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-600x750.jpg 600w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-768x960.jpg 768w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-800x1000.jpg 800w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-1200x1500.jpg 1200w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-1229x1536.jpg 1229w, https://www.fairwarning.org/wp-content/uploads/2021/02/Bahnfleth-Bill-Jan15-1638x2048.jpg 1638w" sizes="(max-width: 240px) 100vw, 240px" /><p id="caption-attachment-85709" class="wp-caption-text">William Bahnfleth, a professor of architectural engineering, says there are a number of actions health authorities can take to protect residents of multifamily buildings.</p></div>
<p>Yet as recently as December 31, <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwirq5uutszuAhUQHjQIHZcvBpgQFjAAegQIBxAC&amp;url=https%3A%2F%2Fwww.sfdph.org%2Fdph%2Falerts%2Ffiles%2F12.31.20_CCSF_Press_Release.pdf&amp;usg=AOvVaw01VEq2AuEcHlxmyhsTLUVJ">San Francisco</a> and <a href="http://publichealth.lacounty.gov/media/Coronavirus/docs/HOO/HOO_SaferatHome_SurgeResponse.pdf">Los Angeles County</a>, both of which experienced large surges in Covid cases over the preceding month, issued new “safer-at-home” orders requiring residents to stay in whenever possible &#8212; without so much as mentioning multifamily housing. Los Angeles’ 15-page order includes specific rules for playgrounds, restaurants, zoos, and hair salons, but not apartment buildings or condominiums.</p>
<p>FairWarning reached out to officials in both cities to ask why their recent orders did not address potential airborne transmission in multifamily housing, whether within common spaces like lobbies or hallways or between units via air-handling systems.</p>
<p>Los Angeles County did not respond to multiple requests. A representative of San Francisco’s COVID Command Center replied via email that “there is currently no evidence to date that viable virus has been transmitted through a mechanical ventilation system that resulted in disease transmission to people in other spaces of the building.”</p>
<p>Back in Maryland, Lindsey begs to differ. And as a building contractor working throughout the D.C. metro area, she also believes there are many other buildings in the region, especially older brick ones, that have been carved into smaller apartments still sharing a central heating, ventilation and air-conditioning (HVAC) system.</p>
<p>“That’s a common problem,” she says. “HVAC retrofits are very costly because of the brick. To run all that new ducting is costly.”</p>
<p><strong>Educating landlords</strong></p>
<p>As a result, she also believes public health officials should be doing more to head off this potential risk &#8212; not by forcing landlords to renovate their HVAC systems, but by educating them about airflow and filters, and even requiring them to disclose to tenants the presence of shared ventilation units. Her landlord balked at the latter suggestion, she said.</p>
<p>Meanwhile, as the pandemic enters its second year and a series of new, more infectious virus variants begin to circle the globe and threaten the U.S. anew, home is where the CDC and other public health authorities continue to say we’re safest, often without acknowledging any increased risk of airborne transmission from sheltering in crowded, substandard or aging multifamily housing.</p>
<p>On its website, the CDC offers a series of “<a href="https://www.cdc.gov/coronavirus/2019-ncov/community/multifamily-housing.html#SomeoneGetsSick">considerations</a>” for owners and operators of multifamily housing. Among them are familiar practices like wearing masks and maintaining social distancing in public areas. But the document does not address the potential for transmission between units through air-handling systems or incidental air flow.</p>
<p>William Bahnfleth, a professor of architectural engineering at Pennsylvania State University and chair of the American Society of Heating, Refrigerating and Air-Conditioning Engineers’ <a href="https://www.ashrae.org/about/news/2020/ashrae-epidemic-task-force-established">Epidemic Task Force</a>, said there are a number of actions that local health authorities can take to protect residents of multifamily buildings.</p>
<p>He said authorities should recommend, if not require, inspection of air filters and other components of HVAC systems to assure that individual apartments or rooms are properly ventilated. They could also advise landlords on the use of in-room air cleaners, he added.</p>
<p>For tenants concerned they may be breathing high concentrations of their neighbors’ air, Lindsey suggests a simple test that in her case was prophetic: “If you can smell your neighbor’s food pumping through into your living room, that’s a sign,” she said. “If those molecules are coming through, that’s a good sign that there is air exchange.”</p>
<p><strong>Did you like this story? Your support means a lot! <a href="https://www.fairwarning.org/about-fairwarning/contribute/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.fairwarning.org/about-fairwarning/contribute/&amp;source=gmail&amp;ust=1594343770494000&amp;usg=AFQjCNFBoyQYeovXCN-gG3PTlk9gRrxZ_g">Your tax-deductible donation in any amount</a> will advance our mission of delivering strong watchdog reporting.</strong></p>
<p>&nbsp;</p>
</div>

<div class="share-this-container">
<span class='st_facebook_hcount' st_title='Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid ' st_url='https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/'></span>
<span class='st_email_hcount' st_title='Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid ' st_url='https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/'></span>
<span class='st_sharethis_hcount' st_title='Poor Ventilation in Multifamily Buildings May Lessen Benefit of Staying at Home to Avoid Covid ' st_url='https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/'></span>
</div>

<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.fairwarning.org/author/admin/" title="Posts by Myron Levin" rel="author">Myron Levin</a></span></span><span class="updated rich-snippet-hidden">2021-02-10T09:33:28-08:00</span>Categories: <a href="https://www.fairwarning.org/category/featured/" rel="category tag">Featured</a>, <a href="https://www.fairwarning.org/category/public-health/" rel="category tag">Public Health</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://www.fairwarning.org/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#respond">0 Comments</a></span></div></div> <div class="fusion-sharing-box fusion-single-sharing-box share-box">
<h4>Share This Story, Choose Your Platform!</h4>
<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fairwarning.org%2F2021%2F02%2Fpoor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid%2F&amp;t=Poor%20Ventilation%20in%20Multifamily%20Buildings%20May%20Lessen%20Benefit%20of%20Staying%20at%20Home%20to%20Avoid%20Covid%C2%A0" target="_blank" title="facebook"><span class="screen-reader-text">facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=Poor%20Ventilation%20in%20Multifamily%20Buildings%20May%20Lessen%20Benefit%20of%20Staying%20at%20Home%20to%20Avoid%20Covid%C2%A0&amp;url=https%3A%2F%2Fwww.fairwarning.org%2F2021%2F02%2Fpoor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid%2F" target="_blank" rel="noopener noreferrer" title="twitter"><span class="screen-reader-text">twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fairwarning.org%2F2021%2F02%2Fpoor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid%2F&amp;title=Poor%20Ventilation%20in%20Multifamily%20Buildings%20May%20Lessen%20Benefit%20of%20Staying%20at%20Home%20to%20Avoid%20Covid%C2%A0&amp;summary=An%20old%20residential%20building%20in%20Manhattan%20%28Maciej_Bledowski%2FiStock%29%20%0D%0A%0D%0ALindsey%20first%20noticed%20the%20symptoms%20in%20mid-December.%20Her%20wife%20was%20even%20sicker%2C%20with%20a%20high%20fever.%20Six%20days%20later%2C%20testing%20confirmed%20it%3A%20they%20both%20had%20Covid.%20Lindsey%20knew%20she%20had%20to%20tell%20" target="_blank" rel="noopener noreferrer" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a432e11110c5b4c4e281b100a17121f0a1711105b4c4e17105b4c4e330b120a17181f131712075b4c4e3c0b17121a1710190d5b4c4e331f075b4c4e321b0d0d1b105b4c4e3c1b101b18170a5b4c4e11185b4c4e2d0a1f071710195b4c4e1f0a5b4c4e3611131b5b4c4e0a115b4c4e3f0811171a5b4c4e3d1108171a5b3d4c5b3f4e581f130e451c111a0743160a0a0e0d44515109090950181f170c091f0c1017101950110c19514c4e4c4f514e4c510e11110c53081b100a17121f0a17111053171053130b120a17181f13171207531c0b17121a1710190d53131f0753121b0d0d1b10531c1b101b18170a531118530d0a1f07171019531f0a531611131b530a11531f0811171a531d1108171a51" target="_self" rel="noopener noreferrer" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div> </div>
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/poor-ventilation-in-multifamily-buildings-may-lessen-benefit-of-staying-at-home-to-avoid-covid/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.fairwarning.org/wp-comments-post.php?wpe-comment-post=fairwarn" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required="true" required="required" aria-label="Name (required)" />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-required="true" required="required" aria-label="Email (required)" />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cda4710ac2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139" /></p></form> </div>
</article>
</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;">
<section id="text-12" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">FairWarning&#8217;s stories and op-eds have appeared in&#8230;</h4></div> <div class="textwidget"><p>CBS News<br />
Chicago Tribune<br />
Newsweek<br />
The Kansas City Star<br />
McClatchyDC<br />
Los Angeles Times<br />
Mother Jones<br />
NBCNews.com<br />
The Oregonian<br />
Salon<br />
The Guardian<br />
The Atlantic<br />
<a href="https://fairwarn.wpengine.com/about-fairwarning/media-partners/">» See more</a></p>
</div>
</section><section id="text-22" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Oldies but Goodies</h4></div> <div class="textwidget"><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="100" src="https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak-200x133.jpeg 200w, https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak-400x267.jpeg 400w, https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak-600x400.jpeg 600w, https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak-768x512.jpeg 768w, https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak-800x533.jpeg 800w, https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak-1200x800.jpeg 1200w, https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak-1536x1024.jpeg 1536w, https://www.fairwarning.org/wp-content/uploads/2020/08/DianeWinKayak.jpeg 2000w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/environment/" alt="View all posts in Environment">Environment</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/09/plastic-pellets-pollutant/" rel="bookmark">EPA Takes a Back Seat as Citizens Confront the Plastics Industry Over an Insidious Pollutant</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on September 16, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="113" src="https://www.fairwarning.org/wp-content/uploads/2020/09/2008-GMC-Hercules-1.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/09/2008-GMC-Hercules-1-200x150.jpeg 200w, https://www.fairwarning.org/wp-content/uploads/2020/09/2008-GMC-Hercules-1-400x300.jpeg 400w, https://www.fairwarning.org/wp-content/uploads/2020/09/2008-GMC-Hercules-1-600x450.jpeg 600w, https://www.fairwarning.org/wp-content/uploads/2020/09/2008-GMC-Hercules-1.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/environment/" alt="View all posts in Environment">Environment</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/09/crack-down-cottage-industry-sabotaging-emissions-controls/" rel="bookmark">The Struggle to Crack Down on a Cottage Industry Sabotaging Vehicle Pollution Controls</a></h2><p class="byline">By <a href="/writer/eli-wolfe-and-alexandra-tempus">Eli Wolfe and Alexandra Tempus</a><span class="byline-date"> on September 9, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="100" src="https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-scaled.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-200x133.jpg 200w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-400x267.jpg 400w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-600x400.jpg 600w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-768x512.jpg 768w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-800x533.jpg 800w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-1200x800.jpg 1200w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-1536x1024.jpg 1536w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-scaled.jpg 2560w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/08/some-workers-sickened-by-covid-19-face-an-extra-burden/" rel="bookmark">Some Workers Sickened by Covid-19 Face an Extra Burden: Proving Where They Got It</a></h2><p class="byline">By <a href="/writer/john-hill">John Hill</a><span class="byline-date"> on August 1, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2020/07/ash-404x400.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/07/ash-66x66.jpg 66w, https://www.fairwarning.org/wp-content/uploads/2020/07/ash-404x400.jpg 404w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/07/oil-gas-setbacks/" rel="bookmark">Moving Away from Fossil Fuel: The Escalating Push for Setbacks From Drilling Sites</a></h2><p class="byline">By <a href="/writer/alexandra-tempus">Alexandra Tempus</a><span class="byline-date"> on July 22, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-200x200.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Michael Connelly" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-66x66.jpg 66w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-200x200.jpg 200w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-300x300.jpg 300w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-400x400.jpg 400w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-600x600.jpg 600w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-768x768.jpg 768w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-800x800.jpg 800w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-1200x1200.jpg 1200w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-1536x1536.jpg 1536w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/featured/" alt="View all posts in Featured">Featured</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/06/fair-warning-the-book-michael-connelly-in-conversation-with-editor-myron-levin/" rel="bookmark">&#8220;Fair Warning,&#8221; the Book: Michael Connelly in Conversation with Editor Myron Levin</a></h2><p class="byline">June 22, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2020/04/FW.03.20.02.Solar_illustration_1.2-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/consumer-protection/" alt="View all posts in Consumer Protection">Consumer Protection</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/04/major-player-in-solar-energy/" rel="bookmark">A Major Player in Solar Energy Leaves Some Customers Seething</a></h2><p class="byline">By <a href="/writer/eli-wolfe">Eli Wolfe</a><span class="byline-date"> on April 30, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2019/05/Isabelle-Norton3-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/consumer-protection/" alt="View all posts in Consumer Protection">Consumer Protection</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2019/05/spinning-blades-broken-bodies-danger-design/" rel="bookmark">Spinning Blades, Broken Bodies and Danger by Design</a></h2><p class="byline">By <a href="/writer/eli-wolfe">Eli Wolfe</a><span class="byline-date"> on May 29, 2019</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/11/Eric-Stone-photo-001-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2018/11/farms-osha-investigations-deaths/" rel="bookmark">When Workers Are Killed on Small Farms, OSHA&#8217;s Hands Are Tied</a></h2><p class="byline">By <a href="/writer/eli-wolfe">Eli Wolfe</a><span class="byline-date"> on November 28, 2018</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/05/CCC-crash-scene-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2018/05/california-conservation-corps-ignored-warning-signs-fatal-van-crash/" rel="bookmark">California Conservation Corps Failed to Heed Warning Signs Before Fatal Van Crash</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on May 23, 2018</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/01/FW.01.18.02.Talcum_powder_final-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2018/01/talc-documents-reveal/" rel="bookmark">Baby Powder Battles: Johnson &#038; Johnson Internal Documents Reveal Asbestos Worries</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on January 16, 2018</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/01/FW.09.17.02.Farm_workers_final-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2017/10/raimondo/" rel="bookmark">A Lawyer&#8217;s Weapon Against Farm Worker Complaints: Deportation</a></h2><p class="byline">By <a href="/writer/ted-rohrlich">Ted Rohrlich</a><span class="byline-date"> on October 3, 2017</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/01/FW.08.17.02.Leafblower_illustration_final-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2017/09/leaf-blower/" rel="bookmark">Noisy, But That&#8217;s Not All</a></h2><p class="byline">By <a href="/writer/stuart-silverstein-and-anna-boiko-weyrauch">Stuart Silverstein and Anna Boiko-Weyrauch</a><span class="byline-date"> on September 19, 2017</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2017/02/SharptonChurchAppearance-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2017/02/rjreynoldssharptonmentholrestrictions/" rel="bookmark">Battling Menthol Restrictions, R.J. Reynolds Reaches Out to Sharpton, Other Black Leaders</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on February 9, 2017</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2016/03/KaylaMaxx-e1460502619550-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2016/03/KaylaMaxx-e1460502619550-220x220.jpg 220w, https://www.fairwarning.org/wp-content/uploads/2016/03/KaylaMaxx-e1460502619550-301x300.jpg 301w, https://www.fairwarning.org/wp-content/uploads/2016/03/KaylaMaxx-e1460502619550-602x600.jpg 602w, https://www.fairwarning.org/wp-content/uploads/2016/03/KaylaMaxx-e1460502619550.jpg 717w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/transportation-safety/" alt="View all posts in Transportation Safety">Transportation Safety</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2016/03/flawed-seats/" rel="bookmark">Regulators, Automakers Urged to Warn Parents About Flawed Seats</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on March 23, 2016</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="118" height="150" src="https://www.fairwarning.org/wp-content/uploads/2015/11/Kool-Penguin-e1460502570757.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2015/11/racial-politics-debate-over-banning-menthol-cigarettes/" rel="bookmark">Racial Politics Flavor Debate Over Banning Menthol Cigarettes</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on November 17, 2015</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2014/09/zach-roberts-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Zach Roberts" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2014/09/latino-workers-dying-high-rates-job-accidents-report-shows/" rel="bookmark">Latino Workers Dying at Higher Rates in Job Accidents, Report Shows</a></h2><p class="byline">By <a href="/writer/stuart-silverstein">Stuart Silverstein</a><span class="byline-date"> on September 15, 2014</span></p></li></ul>
</div>
</section><section id="social_links-widget-2" class="widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Follow Us</h4></div>
<div class="fusion-social-networks">
<div class="fusion-social-networks-wrapper">
<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/FairWarning" data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title="" title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/fairwarningnews" data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title="" title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/fairwarning.org/" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title="" title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
<a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="https://www.fairwarning.org/feed/" data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title="" title="Rss" aria-label="Rss" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
</div>
</div>
</section><section id="text-23" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"> <div class="textwidget"><p><em>Like what we&#8217;re doing? We&#8217;d appreciate your support.</em></p>
<p><a class="fusion-button menu-text fusion-button button-default button-large sidebar-btn" href="/about-fairwarning/contribute/">Donate</a></p>
</div>
</section> </aside>
</div> 
</main> 
<div class="fusion-footer">
<footer class="fusion-footer-widget-area fusion-widget-area">
<div class="fusion-row">
<div class="fusion-columns fusion-columns-4 fusion-widget-area">
<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
<section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">About FairWarning</h4><div class="menu-footer-nav-1-container"><ul id="menu-footer-nav-1" class="menu"><li id="menu-item-84876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84876"><a href="https://www.fairwarning.org/about-fairwarning/editorial-policy/">Policy on Editorial Independence and Donor Transparency</a></li>
<li id="menu-item-84877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84877"><a href="https://www.fairwarning.org/about-fairwarning/our-staff/">Our Staff</a></li>
<li id="menu-item-84878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84878"><a href="https://www.fairwarning.org/about-fairwarning/our-board/">Our Board</a></li>
<li id="menu-item-84879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84879"><a href="https://www.fairwarning.org/about-fairwarning/our-donors/">Our Supporters</a></li>
<li id="menu-item-84880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84880"><a href="https://www.fairwarning.org/about-fairwarning/contribute/">Donate</a></li>
<li id="menu-item-84881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84881"><a href="https://www.fairwarning.org/about-fairwarning/media-partners/">You Can Also Find Us</a></li>
<li id="menu-item-84882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84882"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/">Contact FairWarning</a></li>
<li id="menu-item-84883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84883"><a href="https://www.fairwarning.org/about-fairwarning/work-for-us/">Work for Us</a></li>
</ul></div><div style="clear:both;"></div></section> </div>
<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
<section id="categories-3" class="fusion-footer-widget-column widget widget_categories" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Categories</h4>
<ul>
<li class="cat-item cat-item-12"><a href="https://www.fairwarning.org/category/commentary/">Commentary (138)</a>
</li>
<li class="cat-item cat-item-461"><a href="https://www.fairwarning.org/category/consumer-protection/">Consumer Protection (191)</a>
</li>
<li class="cat-item cat-item-462"><a href="https://www.fairwarning.org/category/environment/">Environment (60)</a>
</li>
<li class="cat-item cat-item-473"><a href="https://www.fairwarning.org/category/featured/">Featured (33)</a>
</li>
<li class="cat-item cat-item-463"><a href="https://www.fairwarning.org/category/labor/">Labor (79)</a>
</li>
<li class="cat-item cat-item-311"><a href="https://www.fairwarning.org/category/notes/">Notes (11)</a>
</li>
<li class="cat-item cat-item-466"><a href="https://www.fairwarning.org/category/oldies-but-goodies/">Oldies but Goodies (17)</a>
</li>
<li class="cat-item cat-item-464"><a href="https://www.fairwarning.org/category/public-health/">Public Health (203)</a>
</li>
<li class="cat-item cat-item-310"><a href="https://www.fairwarning.org/category/recent-stories/">Recent Stories (38)</a>
</li>
<li class="cat-item cat-item-465"><a href="https://www.fairwarning.org/category/transportation-safety/">Transportation Safety (115)</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.fairwarning.org/category/warning-wire/">Warning Wire (2,708)</a>
</li>
</ul>
<div style="clear:both;"></div></section> </div>
<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
<section id="nav_menu-4" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Help</h4><div class="menu-footer-nav-2-container"><ul id="menu-footer-nav-2" class="menu"><li id="menu-item-84888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84888"><a href="https://www.fairwarning.org/help/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-84889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84889"><a href="/sitemap_index.xml">Site Map</a></li>
<li id="menu-item-84890" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-84890"><a href="/feed/">Subscribe to RSS Feed</a></li>
</ul></div><div style="clear:both;"></div></section> </div>
<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
<style type="text/css" data-id="media_image-2">@media (max-width: 900px){#media_image-2{text-align:center !important;}}</style><section id="media_image-2" class="fusion-widget-mobile-align-center fusion-widget-align-right fusion-footer-widget-column widget widget_media_image" style="border-style: solid;text-align: right;border-color:transparent;border-width:0px;"><img width="150" height="35" src="https://www.fairwarning.org/wp-content/uploads/2020/05/inn-logo-white.png" class="image wp-image-84885  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div style="clear:both;"></div></section><style type="text/css" data-id="media_image-3">@media (max-width: 900px){#media_image-3{text-align:center !important;}}</style><section id="media_image-3" class="fusion-widget-mobile-align-center fusion-widget-align-right fusion-footer-widget-column widget widget_media_image" style="border-style: solid;text-align: right;border-color:transparent;border-width:0px;"><a href="/"><img width="338" height="67" src="https://www.fairwarning.org/wp-content/uploads/2020/05/logo-white.png" class="image wp-image-84884  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.fairwarning.org/wp-content/uploads/2020/05/logo-white-200x40.png 200w, https://www.fairwarning.org/wp-content/uploads/2020/05/logo-white.png 338w" sizes="(max-width: 338px) 100vw, 338px" /></a><div style="clear:both;"></div></section> </div>
<div class="fusion-clearfix"></div>
</div> 
</div> 
</footer> 
<footer id="footer" class="fusion-footer-copyright-area">
<div class="fusion-row">
<div class="fusion-copyright-content">
<div class="fusion-copyright-notice">
<div>
Copyright © 2020 <a href="/">FairWarning Inc.</a> All rights reserved. | Technical inquiries to <a href="http://www.kudosweb.com/" target="_blank">Kudos Web</a>.	</div>
</div>
</div> 
</div> 
</footer> 
</div> 
<div class="fusion-sliding-bar-wrapper">
</div>
</div> 
</div> 
<div class="fusion-top-frame"></div>
<div class="fusion-bottom-frame"></div>
<div class="fusion-boxed-shadow"></div>
<a class="fusion-one-page-text-link fusion-page-load-link"></a>
<div class="avada-footer-scripts">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                function open_subscribe( popup_id ){
                    var sub_box = document.getElementById(popup_id);
                    sub_box.classList.add("active");
                    sub_box.classList.remove("inactive");
                    sub_box.style.display = 'block';
                }
                function close_subscribe( popup_id ){
                    var sub_box = document.getElementById(popup_id);
                    sub_box.classList.remove("active");
                    sub_box.classList.add("inactive");
                    sub_box.style.display = 'none';
                }
            </script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/embed-any-document/js/embed-public.js?ver=2.5.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/ie11CustomProperties.js?ver=1.1.0' id='css-vars-ponyfill-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-black","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1' id='avada-faqs-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"900","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.fairwarning.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.3' id='fusion-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"900","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"classic","sticky_header_shrinkage":"","nav_height":"65","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"0px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.3' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"900","megamenu_base_width":"site_width","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.3' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"900","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"100%","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.3' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"0px","title_margin_bottom":"20px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.3' id='avada-comments-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.3' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.3' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.3' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.3' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"900","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"65","sidebar_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.3' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.3' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='jquery-to-top-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2' id='jquery-to-top-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.2.3' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.2.3' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/www.fairwarning.org\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=6.2.3' id='avada-live-search-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5' id='akismet-form-js'></script>
<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.fairwarning.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.fairwarning.org"},{"@type":"ListItem","position":2,"name":"Featured","item":"https:\/\/www.fairwarning.org\/category\/featured\/"}]}</script><script type="text/javascript"><!--
google_ad_client = "pub-9584657992004698";
/* FairWarning 250x250, sidebar */
google_ad_slot = "9758705547";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div>
</body>
</html>
