<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-has-site-width-percent avada-is-100-percent-template avada-has-site-width-100-percent" lang="en-US">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Off-Target Pesticide Service Douses Neighboring Properties, People - FairWarning</title>
<meta name="description" content="Alpine Helicopter Service has been implicated in dozens of complaints of pesticides landing on the wrong targets. Now, California is suing." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.fairwarning.org/2020/12/pesticide-offender-california/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Off-Target Pesticide Service Douses Neighboring Properties, People - FairWarning" />
<meta property="og:description" content="Alpine Helicopter Service has been implicated in dozens of complaints of pesticides landing on the wrong targets. Now, California is suing." />
<meta property="og:url" content="https://www.fairwarning.org/2020/12/pesticide-offender-california/" />
<meta property="og:site_name" content="FairWarning" />
<meta property="article:publisher" content="https://www.facebook.com/FairWarning/" />
<meta property="article:published_time" content="2020-12-10T13:45:40+00:00" />
<meta property="article:modified_time" content="2020-12-10T14:51:16+00:00" />
<meta property="og:image" content="https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="836" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@FairWarningNews" />
<meta name="twitter:site" content="@FairWarningNews" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fairwarning.org/#organization","name":"FairWarning","url":"https://www.fairwarning.org/","sameAs":["https://www.facebook.com/FairWarning/","https://twitter.com/FairWarningNews"],"logo":{"@type":"ImageObject","@id":"https://www.fairwarning.org/#logo","inLanguage":"en-US","url":"https://www.fairwarning.org/wp-content/uploads/2016/12/fairwarning-site-logo.jpg","width":338,"height":95,"caption":"FairWarning"},"image":{"@id":"https://www.fairwarning.org/#logo"}},{"@type":"WebSite","@id":"https://www.fairwarning.org/#website","url":"https://www.fairwarning.org/","name":"FairWarning","description":"News of safety, health and corporate conduct","publisher":{"@id":"https://www.fairwarning.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fairwarning.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.fairwarning.org/2020/12/pesticide-offender-california/#primaryimage","inLanguage":"en-US","url":"https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758.jpg","width":1254,"height":836,"caption":"A helicopter sprays insecticide on fruit trees. (iStock photo by Juanmonino)"},{"@type":"WebPage","@id":"https://www.fairwarning.org/2020/12/pesticide-offender-california/#webpage","url":"https://www.fairwarning.org/2020/12/pesticide-offender-california/","name":"Off-Target Pesticide Service Douses Neighboring Properties, People - FairWarning","isPartOf":{"@id":"https://www.fairwarning.org/#website"},"primaryImageOfPage":{"@id":"https://www.fairwarning.org/2020/12/pesticide-offender-california/#primaryimage"},"datePublished":"2020-12-10T13:45:40+00:00","dateModified":"2020-12-10T14:51:16+00:00","description":"Alpine Helicopter Service has been implicated in dozens of complaints of pesticides landing on the wrong targets. Now, California is suing.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.fairwarning.org/2020/12/pesticide-offender-california/"]}]},{"@type":"Article","@id":"https://www.fairwarning.org/2020/12/pesticide-offender-california/#article","isPartOf":{"@id":"https://www.fairwarning.org/2020/12/pesticide-offender-california/#webpage"},"author":{"@id":"https://www.fairwarning.org/#/schema/person/168ae9e079be0de2448af11a7951eb63"},"headline":"Off-Target Pesticide Service Douses Neighboring Properties, People","datePublished":"2020-12-10T13:45:40+00:00","dateModified":"2020-12-10T14:51:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fairwarning.org/2020/12/pesticide-offender-california/#webpage"},"publisher":{"@id":"https://www.fairwarning.org/#organization"},"image":{"@id":"https://www.fairwarning.org/2020/12/pesticide-offender-california/#primaryimage"},"keywords":"Air Pollution/Toxic Exposure,Environmental Safety and Health,Workplace Safety and Health","articleSection":"Environment,Featured,Labor,Public Health","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.fairwarning.org/2020/12/pesticide-offender-california/#respond"]}]},{"@type":["Person"],"@id":"https://www.fairwarning.org/#/schema/person/168ae9e079be0de2448af11a7951eb63","name":"Allie Tempus","image":{"@type":"ImageObject","@id":"https://www.fairwarning.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/217c546511fb630b02920d25fbbc1be6?s=96&d=mm&r=g","caption":"Allie Tempus"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Feed" href="https://www.fairwarning.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Comments Feed" href="https://www.fairwarning.org/comments/feed/" />
<link rel="shortcut icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/FairWarning-Favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Off-Target Pesticide Service Douses Neighboring Properties, People Comments Feed" href="https://www.fairwarning.org/2020/12/pesticide-offender-california/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-13080634-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-13080634-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<link rel='stylesheet' id='awsm-ead-public-css' href='https://www.fairwarning.org/wp-content/plugins/embed-any-document/css/embed-public.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.fairwarning.org/wp-content/plugins/share-this/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.fairwarning.org/wp-content/themes/Avada-Child-Theme/style.css?ver=1.000000000007' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css' href='https://www.fairwarning.org/wp-content/uploads/fusion-styles/66e9a72ba2aaa9f019d5ce6e78105b2a.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-max-1c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-1c.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-2c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-2c.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 712px)' />
<link rel='stylesheet' id='avada-min-2c-max-3c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-2c-max-3c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' />
<link rel='stylesheet' id='avada-min-3c-max-4c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-3c-max-4c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' />
<link rel='stylesheet' id='avada-min-4c-max-5c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-4c-max-5c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' />
<link rel='stylesheet' id='avada-min-5c-max-6c-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-5c-max-6c.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' />
<link rel='stylesheet' id='avada-min-shbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-shbp.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 901px)' />
<link rel='stylesheet' id='avada-max-shbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-shbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-max-sh-shbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-shbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-min-768-max-1024-p-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css?ver=6.2.3' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='avada-min-768-max-1024-l-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l.min.css?ver=6.2.3' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' />
<link rel='stylesheet' id='avada-max-sh-cbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-cbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-max-sh-sbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-sbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='avada-max-sh-640-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-sh-640.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='avada-max-shbp-18-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-shbp-18.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 882px)' />
<link rel='stylesheet' id='avada-max-shbp-32-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-shbp-32.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 868px)' />
<link rel='stylesheet' id='avada-min-sh-cbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/min-sh-cbp.min.css?ver=6.2.3' type='text/css' media='only screen and (min-width: 900px)' />
<link rel='stylesheet' id='avada-max-640-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-640.min.css?ver=6.2.3' type='text/css' media='only screen and (max-device-width: 640px)' />
<link rel='stylesheet' id='avada-max-main-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-main.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 1000px)' />
<link rel='stylesheet' id='avada-max-cbp-css' href='https://www.fairwarning.org/wp-content/themes/Avada/assets/css/media/max-cbp.min.css?ver=6.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='fb-max-sh-cbp-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-sh-cbp.min.css?ver=2.2.3' type='text/css' media='only screen and (max-width: 900px)' />
<link rel='stylesheet' id='fb-min-768-max-1024-p-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-768-max-1024-p.min.css?ver=2.2.3' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' />
<link rel='stylesheet' id='fb-max-640-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-640.min.css?ver=2.2.3' type='text/css' media='only screen and (max-device-width: 640px)' />
<link rel='stylesheet' id='fb-max-1c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-1c.css?ver=2.2.3' type='text/css' media='only screen and (max-width: 640px)' />
<link rel='stylesheet' id='fb-max-2c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/max-2c.css?ver=2.2.3' type='text/css' media='only screen and (max-width: 712px)' />
<link rel='stylesheet' id='fb-min-2c-max-3c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-2c-max-3c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' />
<link rel='stylesheet' id='fb-min-3c-max-4c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-3c-max-4c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' />
<link rel='stylesheet' id='fb-min-4c-max-5c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-4c-max-5c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' />
<link rel='stylesheet' id='fb-min-5c-max-6c-css' href='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/css/media/min-5c-max-6c.css?ver=2.2.3' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.fairwarning.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.fairwarning.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fairwarning.org/wp-json/wp/v2/posts/85559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fairwarning.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fairwarning.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.fairwarning.org/?p=85559' />
<link rel="alternate" type="application/json+oembed" href="https://www.fairwarning.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fairwarning.org%2F2020%2F12%2Fpesticide-offender-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fairwarning.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fairwarning.org%2F2020%2F12%2Fpesticide-offender-california%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=79490fc5-3189-4c56-9771-d1443eb5a52b&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"79490fc5-3189-4c56-9771-d1443eb5a52b"});var st_type="wordpress4.7.3";</script>
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><link rel="icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-270x270.png" />
<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0"></script></head>
<body class="post-template-default single single-post postid-85559 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-clean fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-titlebar-bar_and_content avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="boxed-wrapper">
<div class="fusion-sides-frame"></div>
<div id="wrapper" class="fusion-wrapper">
<div id="home" style="position:relative;top:-1px;"></div>
<header class="fusion-header-wrapper">
<div class="fusion-header-v4 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-classic">
<div class="fusion-secondary-header">
<div class="fusion-row">
<div class="fusion-alignleft">
<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/FairWarning" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/fairwarningnews" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://www.linkedin.com/company/fairwarning.org/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style href="https://www.fairwarning.org/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="rss" data-toggle="tooltip" title="rss"><span class="screen-reader-text">rss</span></a></div></div></div> </div>
<div class="fusion-alignright">
<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-nav" class="menu"><li id="menu-item-84894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84894" data-item-id="84894"><a href="#today#" class="fusion-background-highlight"><span class="menu-text">Friday, December 11, 2020</span></a></li><li id="menu-item-84893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84893" data-item-id="84893"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/" class="fusion-background-highlight"><span class="menu-text">Contact</span></a></li><li id="menu-item-84892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84892 fusion-menu-item-button" data-item-id="84892"><a href="https://www.fairwarning.org/about-fairwarning/contribute/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-large">Donate</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Secondary Mobile Menu"></nav> </div>
</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> 
<div class="fusion-header">
<div class="fusion-row">
<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
<a class="fusion-logo-link" href="https://www.fairwarning.org/">

<img src="https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-v3.png" srcset="https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-v3.png 1x, https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-LG-v3.png 2x" width="388" height="67" style="max-height:67px;height:auto;" alt="FairWarning Logo" data-retina_logo_url="https://www.fairwarning.org/wp-content/uploads/2020/05/LOGO1-FINAL-LG-v3.png" class="fusion-standard-logo" />
</a>
<div class="fusion-header-content-3-wrapper">
<div class="fusion-header-banner">
<div class="fusion-alignright" style="text-align: right;">
<div class="fusion-secondary-menu-search">
<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="/">
<div class="fusion-search-form-content">
<div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" value="" name="s" class="s" placeholder="Search ..." required="" aria-required="true" aria-label="Search ...">
</label>
</div>
<div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" value="">
</div>
</div>
</form>
</div>
FairWarning is a nonprofit news organization.
<div class="tagline-link"><div class="inline-link">
<div class="fake-link" onclick="open_subscribe('sub_101528');">Sign up for News Alerts!</div>
<div class="sign-up-form subscribe-box inactive" id="sub_101528">
<p><div onclick="close_subscribe('sub_101528');" class="subscribe-close"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/icon-close.png" alt="close"></div></p>
<p>Subscribe to receive occasional alerts&nbsp;in your inbox</p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://fairwarning.us4.list-manage.com/subscribe/post?u=ebf029fa74acd81cc213253fe&amp;id=ac21d27f36" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="novalidate">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address (required)</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" aria-required="true">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ebf029fa74acd81cc213253fe_ac21d27f36" tabindex="-1" value=""></div>
<div class="clear">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="fusion-secondary-main-menu">
<div class="fusion-row">
<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li id="menu-item-26258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26258" data-item-id="26258"><a href="https://www.fairwarning.org/" class="fusion-background-highlight"><span class="menu-text">Home</span></a></li><li id="menu-item-84631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84631 fusion-dropdown-menu" data-item-id="84631"><a href="#" class="fusion-background-highlight"><span class="menu-text">Key Topics</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li id="menu-item-84633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84633 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/consumer-protection/" class="fusion-background-highlight"><span>Consumer Protection</span></a></li><li id="menu-item-84636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84636 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/environment/" class="fusion-background-highlight"><span>Environment</span></a></li><li id="menu-item-84635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84635 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/labor/" class="fusion-background-highlight"><span>Labor</span></a></li><li id="menu-item-84632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84632 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/public-health/" class="fusion-background-highlight"><span>Public Health</span></a></li><li id="menu-item-84634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84634 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/category/transportation-safety/" class="fusion-background-highlight"><span>Transportation Safety</span></a></li></ul></li><li id="menu-item-82284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82284" data-item-id="82284"><a href="https://www.fairwarning.org/category/warning-wire/" class="fusion-background-highlight"><span class="menu-text">Warning Wire</span></a></li><li id="menu-item-78190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78190" data-item-id="78190"><a href="https://www.fairwarning.org/about-fairwarning/contribute/" class="fusion-background-highlight"><span class="menu-text">Donate</span></a></li><li id="menu-item-78191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78191 fusion-dropdown-menu" data-item-id="78191"><a href="https://www.fairwarning.org/about-fairwarning/" class="fusion-background-highlight"><span class="menu-text">About FairWarning</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li id="menu-item-78195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78195 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/about-fairwarning/contribute/" class="fusion-background-highlight"><span>Donate</span></a></li><li id="menu-item-78196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78196 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/about-fairwarning/media-partners/" class="fusion-background-highlight"><span>You Can Also Find Us</span></a></li><li id="menu-item-84158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84158 fusion-dropdown-submenu"><a href="https://www.fairwarning.org/about-fairwarning/editorial-policy/" class="fusion-background-highlight"><span>Policy on Editorial Independence and Donor Transparency</span></a></li></ul></li><li id="menu-item-78192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78192" data-item-id="78192"><a href="https://www.fairwarning.org/about-fairwarning/our-staff/" class="fusion-background-highlight"><span class="menu-text">Our Staff</span></a></li><li id="menu-item-78193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78193" data-item-id="78193"><a href="https://www.fairwarning.org/about-fairwarning/our-board/" class="fusion-background-highlight"><span class="menu-text">Our Board</span></a></li><li id="menu-item-78194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78194" data-item-id="78194"><a href="https://www.fairwarning.org/about-fairwarning/our-donors/" class="fusion-background-highlight"><span class="menu-text">Our Supporters</span></a></li><li id="menu-item-78198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78198" data-item-id="78198"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/" class="fusion-background-highlight"><span class="menu-text">Contact FairWarning</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"> <form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.fairwarning.org/">
<div class="fusion-search-form-content">
<div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="" />
</label>
</div>
<div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
</div>
</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.fairwarning.org/">
<div class="fusion-search-form-content">
<div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="" />
</label>
</div>
<div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
</div>
</div>
</form>
</div>
</div>
</div>
</div> 
</div>
<div class="fusion-clearfix"></div>
</header>
<div id="sliders-container">
</div>
<div class="avada-page-titlebar-wrapper">
<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
<div class="fusion-page-title-row">
<div class="fusion-page-title-wrapper">
<div class="fusion-page-title-captions">
</div>
<div class="fusion-page-title-secondary">
<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org" class="fusion-breadcrumb-link"><span>Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org/category/environment/" class="fusion-breadcrumb-link"><span>Environment</span></a></span>, <span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org/category/featured/" class="fusion-breadcrumb-link"><span>Featured</span></a></span>, <span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org/category/labor/" class="fusion-breadcrumb-link"><span>Labor</span></a></span>, <span class="fusion-breadcrumb-item"><a href="https://www.fairwarning.org/category/public-health/" class="fusion-breadcrumb-link"><span>Public Health</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span class="breadcrumb-leaf">Off-Target Pesticide Service Douses Neighboring Properties, People</span></span></div> </div>
</div>
</div>
</div>
</div>
<main id="main" class="clearfix width-100">
<div class="fusion-row" style="max-width:100%;">
<section id="content" style="float: left;">
<article id="post-85559" class="post post-85559 type-post status-publish format-standard has-post-thumbnail hentry category-environment category-featured category-labor category-public-health tag-air-pollution-toxic-exposure tag-environmental-safety-and-health tag-workplace-safety-and-health writer-alexandra-tempus">
<h1 class="entry-title fusion-post-title">Off-Target Pesticide Service Douses Neighboring Properties, People</h1>

<h2 class="sub-header Small black"></h2><div class="writer-byline" style="display:block;clear:both;margin-bottom:5px;">By <a href="/writer/alexandra-tempus">Alexandra Tempus</a> on December 10, 2020 

<div class="post-inline-btns">
<a href="/about-fairwarning/contribute/" class="inline-social red">DONATE</a>
<a href="#respond" class="inline-social red">COMMENT</a>
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button inline-social" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="fb-share-button" data-layout="button_count" data-size="small">
<a target="_blank" href="#" class="fb-xfbml-parse-ignore">Share</a>
</div>
</div>

<div class="fusion-clearfix"></div>
<div class="post-content">
<p><span style="font-weight: 400;">Angela Mancuso had just dropped off her kids at Glenwood Elementary School when she started to smell something “funky.” She was driving back to her home just a mile away in Stockton, Calif., and decided to roll down her window for some fresh air. </span></p>
<p><span style="font-weight: 400;">She noticed too late that a helicopter applying pesticide to a nearby walnut grove that Tuesday morning in September 2016 kept flying back and forth across the road, spraying continuously.</span></p>
<p><span style="font-weight: 400;">“It got me really good,” Mancuso told FairWarning. </span></p>
<p><span style="font-weight: 400;">In recent years, Alpine Helicopter Service has been implicated in at least eleven incidents of pesticide spray landing off target on people or properties in California’s Central Valley, according to records and interviews. Now it’s the target of a lawsuit filed in October by the state attorney general on behalf of the California Department of Pesticide Regulation. </span></p>
<p><span style="font-weight: 400;">“Time and time again, Alpine Helicopter Service and its pilots knowingly endangered the health and safety of innocent communities,” Attorney General Xavier Becerra said </span><a href="https://oag.ca.gov/news/press-releases/attorney-general-becerra-and-california-department-pesticide-regulation-file"><span style="font-weight: 400;">in a statement</span></a><span style="font-weight: 400;">. “Who would choose to run their business with such callous disregard for the safety of our children and families nearby? Our health and safety laws are serious business. So, too, should be the consequences for violating them.”</span></p>
<div id="attachment_85560" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-85560" loading="lazy" class="size-medium wp-image-85560" src="https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758-400x267.jpg" alt="" width="400" height="267" srcset="https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758-200x133.jpg 200w, https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758-400x267.jpg 400w, https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758-600x400.jpg 600w, https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758-768x512.jpg 768w, https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758-800x533.jpg 800w, https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758-1200x800.jpg 1200w, https://www.fairwarning.org/wp-content/uploads/2020/12/iStock-1140266758.jpg 1254w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-85560" class="wp-caption-text">A helicopter sprays insecticide on fruit trees. (Juanmonino/iStock photo)</p></div>
<p><span style="font-weight: 400;">The suit, filed in San Joaquin County Superior Court, seeks civil penalties for the three most recent alleged pesticide drift incidents involving Alpine—two in 2019, and one in 2020. In 2019, pesticide twice drifted onto the San Joaquin County Regional Sports Complex—including a day when children were playing soccer there, according to </span><a href="https://oag.ca.gov/sites/default/files/Complaint%20for%20Civil%20Penalties%3B%20Preliminary%20and%20Permanent%20Injunction%20%281%29.pdf"><span style="font-weight: 400;">the complaint</span></a><span style="font-weight: 400;">. In the 2020 incident, the lawsuit says the pesticide landed on a woman and her goats, poultry, rabbits and vegetable garden in her backyard in Isleton. </span></p>
<p><span style="font-weight: 400;">Alpine Helicopter Service did not respond to requests for comment. The company has been granted an extension until December 18 to respond to the complaint, an Attorney General spokesperson told FairWarning. </span></p>
<p><span style="font-weight: 400;">The Alpine incidents appear to be an extreme example of a common problem. In California alone, the state has tracked more than 2,000 pesticide drift cases—both on farms and in other settings—that caused harm over a period of 25 years. Spokesperson Abbott Dutton said the pesticides department has occasionally referred cases to the attorney general, but the vast majority of enforcement is done at the county level.  </span></p>
<p><span style="font-weight: 400;">Pesticide drift—movement of the chemical mist away from the intended target area—occurs </span><a href="https://www.cdpr.ca.gov/docs/dept/comguide/drift_excerpt.pdf"><span style="font-weight: 400;">to some extent</span></a><span style="font-weight: 400;"> in all pesticide applications. Up to 70 million pounds of pesticide blow onto unintended targets each year, according to estimates from the U.S. Environmental Protection Agency. </span></p>
<div class="inline-sub">
<div class="subscribe-toggle open" onclick="open_subscribe('sub_517913');"><span class="head">Want more stories like this? Sign up here to get news alerts.</span></div>
<div class="sign-up-form subscribe-box inactive" id="sub_517913">
<p><div onclick="close_subscribe('sub_517913');" class="subscribe-close"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/icon-close.png" alt="close"></div></p>
<p>Subscribe to receive occasional alerts&nbsp;in your inbox</p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://fairwarning.us4.list-manage.com/subscribe/post?u=ebf029fa74acd81cc213253fe&amp;id=ac21d27f36" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="novalidate">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address (required)</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" aria-required="true">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ebf029fa74acd81cc213253fe_ac21d27f36" tabindex="-1" value=""></div>
<div class="clear">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div>
</div>
<p><span style="font-weight: 400;">The EPA registers pesticides for legal use, laying out guidelines for safe application in detail on the label—including drift precautions. Pesticide applicators are supposed to carefully monitor weather, wind and other conditions to prevent extensive drift that could harm people, plants and animals nearby. States can adopt additional restrictions on the labels, but most don’t.</span></p>
<p><span style="font-weight: 400;">In 2017, pesticide drift became </span><a href="https://www.fairwarning.org/2018/04/dicamba/"><span style="font-weight: 400;">a national controversy</span></a><span style="font-weight: 400;"> when the EPA approved herbicide dicamba for use on Monsanto-designed soybeans and cotton </span><span style="font-weight: 400;">resistant to its poison. When it drifted onto conventional crops, millions of acres were damaged across 25 states, triggering a flood of private litigation. Amidst the uproar, a farm hand </span><a href="https://newrepublic.com/article/152304/murder-monsanto-chemical-herbicide-arkansas"><span style="font-weight: 400;">shot and killed</span></a><span style="font-weight: 400;"> an Arkansas farmer who accused him of using dicamba and damaging his crops. The farm hand was convicted of second-degree murder.</span></p>
<p><span style="font-weight: 400;">In November, the California pesticide regulators filed a separate action to consider revoking or suspending the licenses and certifications of Alpine Helicopter Service, its president Joel Dozhier and two of its pilots, Charles Heppe and William Heppe—all named in the state’s lawsuit. All three men and the business itself have held licenses and certifications for years, even as complaints against them mounted. </span></p>
<p><span style="font-weight: 400;">Asked why the licenses hadn’t been suspended earlier Dutton said that the misconduct hadn’t “risen to the level of needing to take this step” until now. </span></p>
<p><span style="font-weight: 400;">Alpine, which operates out of Lodi, Calif., was first </span><a href="https://businesssearch.sos.ca.gov/CBS/SearchResults?SearchType=NUMBER&amp;SearchCriteria=C0971360"><span style="font-weight: 400;">registered</span></a><span style="font-weight: 400;"> as a business by Dozhier in 1980. It mostly serves growers in and around San Joaquin, Sacramento, and Stanislaus counties, in the middle of the state’s fertile Central Valley, where </span><a href="https://ca.water.usgs.gov/projects/central-valley/about-central-valley.html"><span style="font-weight: 400;">40 percent</span></a><span style="font-weight: 400;"> of the country’s produce is grown. In 2004, a Charles Heppe faced $60,000 in fines when the pesticide he sprayed by helicopter over a potato field drifted onto farmworkers in a neighboring peach orchard. Some of the workers lost consciousness and 13 were hospitalized, according to </span><a href="https://www.nbcnews.com/id/wbna5067359"><span style="font-weight: 400;">news</span></a> <a href="https://regionalassociations.org/owner-of-company-faces-up-to-60000-fine-for-drift-that-sent-13-to-hospital/"><span style="font-weight: 400;">reports</span></a><span style="font-weight: 400;"> at the time. </span></p>
<p><img loading="lazy" class="alignleft wp-image-85565" src="https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-266x300.png" alt="" width="443" height="500" srcset="https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-200x226.png 200w, https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-266x300.png 266w, https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-400x451.png 400w, https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-532x600.png 532w, https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-600x677.png 600w, https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-768x866.png 768w, https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4-800x902.png 800w, https://www.fairwarning.org/wp-content/uploads/2020/12/o7V5C-pesticide-drift-nbsp-4.png 940w" sizes="(max-width: 443px) 100vw, 443px" /></p>
<p><span style="font-weight: 400;">Back in 2016, when Alpine sprayed Angela Mancuso, enough fell on her car that, “I remember I was turning on my wipers,” she said. And because her window was open, the pesticide also landed on her face and arm. She said it wasn’t painful, but soon she developed a headache that lasted for days. Her husband, a grower of wine grapes who uses pesticides himself, encouraged her to call the office of the San Joaquin County Agricultural Commissioner, which handles local pesticide complaints. She </span><a href="https://www.cdpr.ca.gov/docs/county/cacltrs/penfltrs/penf2018/2018atch/attach1701.pdf"><span style="font-weight: 400;">reported</span></a><span style="font-weight: 400;"> to the county biologist that her eye was twitching and felt tight. The pesticide, later found to be Ethephon 2, is used to ripen fruits like cantaloupes and blackberries. It can also cause </span><a href="http://fs1.agrian.com/pdfs/Ethephon_2_(Ad_071904_2083569)_Label.pdf"><span style="font-weight: 400;">permanent eye damage</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Mancuso eventually fully recovered. Meanwhile, the county issued Alpine a $500 fine. </span></p>
<p><span style="font-weight: 400;">An organic farm in San Joaquin County, Delta Blue Blueberries, got sprayed by Alpine in April 2014, leading to the loss of its entire crop that year. Weeks later, Delta Blue claimed it was hit again by another Alpine spraying on nearby Bouldin Island in the Sacramento-San Joaquin River Delta. That event, known locally as the Bouldin Island Drift Incident, led to five people reporting health symptoms and 139 claims of crop damage as far as 39 miles away, </span><a href="https://oag.ca.gov/sites/default/files/Complaint%20for%20Civil%20Penalties%3B%20Preliminary%20and%20Permanent%20Injunction%20%281%29.pdf"><span style="font-weight: 400;">according to</span></a><span style="font-weight: 400;"> the attorney general. Delta Blue settled with Alpine for $300,000 over the April incident. </span></p>
<p><span style="font-weight: 400;">“You could write a book on what we went through,” said John Glick, who owns Delta Blue Blueberries. </span></p>
<p><span style="font-weight: 400;">In April 2017, pesticide sprayed by Alpine over a walnut orchard in Lodi drifted onto the playground and picnic tables of Turner Academy, a school for first through eighth grade children with behavioral issues, according to court documents. In November that year, with state officials citing 50 cases of pesticide-related illnesses on school campuses since 2005, California </span><a href="https://apnews.com/article/d14d2723b6ef49d88c409c6df313fc44"><span style="font-weight: 400;">banned</span></a><span style="font-weight: 400;"> the application of some pesticides within a quarter mile of schools and daycare centers from 6 a.m. to 6 p.m. on school days. The new statewide rule was the first of its kind.</span></p>
<p><span style="font-weight: 400;">In its database tracking pesticide drift, the pesticides department lists 2,145 incidents that made bystanders ill between 1992, the first year of available data, and 2017, the most recent. In 2017, 482 people </span><a href="https://www.pesticidereform.org/2020/08/31/xnumber-of-farmworkers-sickened-by-pesticides-more-than-doubled-in-one-year-according-to-state-report/"><span style="font-weight: 400;">got sick</span></a><span style="font-weight: 400;"> from agricultural pesticide exposure—two thirds of them farmworkers, according to state data. </span></p>
<p><span style="font-weight: 400;">Ángel García, an organizing director with Californians for Pesticide Reform, works in farmworker communities in and around Lindsay, Calif. He said that pesticide drift is such a pervasive problem that his organization is helping to amplify the stories of victims on the site </span><a href="https://www.caughtinthedrift.com/"><span style="font-weight: 400;">caughtinthedrift.com</span></a><span style="font-weight: 400;">, featuring art by documentary photographer Joan Cusick. </span></p>
<p><span style="font-weight: 400;">“Pesticide drift is something that is in a way normalized because it happens so often,” he said. “It’s like, ‘Ok it’s that time of the year, we’re going to just have to shut our windows and not go outside.’”</span></p>
<p><span style="font-weight: 400;">One proposed reform is for county agricultural commissioners to post notices on their websites when companies plan to spray especially potent pesticides, Garcia said.   </span></p>
<p><span style="font-weight: 400;">The pesticides department “is exploring its options in developing a statewide notification system,” spokesperson Dutton told FairWarning. </span></p>
<p><span style="font-weight: 400;">Jay Feldman, of the advocacy group Beyond Pesticides in Washington, D.C.,  said state regulators slowly ramp up enforcement of repeat violators, from warnings to fines to license suspensions of a week or so. But only “really strict penalties” will stem the sloppy practices, he added. </span></p>
<p><span style="font-weight: 400;">Chris Lamke and his wife have lived in the countryside on the edge of Modesto, Calif. for 35 years. Though they’ve always had big farms as neighbors, they became victims of drift for the first time in the spring of 2016, when Alpine applied pesticide to rice fields across the road. One day, Lamke came outside to see his yard covered in a granular substance, with large patches of the grass turned bleach-white. </span></p>
<p><span style="font-weight: 400;">“I’ve experienced lawns dying and they get more of a yellow,” he told FairWarning. “This was white, it really stood out.” </span></p>
<p><span style="font-weight: 400;">The couple ended up pulling out their extensive gardens, including organic vegetable beds and half a dozen lemon and tangerine trees. They filed a lawsuit against the rice grower and Alpine, which ended with an undisclosed settlement. </span></p>
<p><span style="font-weight: 400;">“I just assumed it was an accident,” Lamke said. “When you start seeing it repeating like that&#8230;you think they would have been a little more careful.”</span></p>
<p><strong>Did you like this story? Your support means a lot! <a href="https://www.fairwarning.org/about-fairwarning/contribute/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.fairwarning.org/about-fairwarning/contribute/&amp;source=gmail&amp;ust=1594343770494000&amp;usg=AFQjCNFBoyQYeovXCN-gG3PTlk9gRrxZ_g">Your tax-deductible donation in any amount</a> will advance our mission of delivering strong watchdog reporting.</strong></p>
</div>

<div class="share-this-container">
<span class='st_facebook_hcount' st_title='Off-Target Pesticide Service Douses Neighboring Properties, People' st_url='https://www.fairwarning.org/2020/12/pesticide-offender-california/'></span>
<span class='st_email_hcount' st_title='Off-Target Pesticide Service Douses Neighboring Properties, People' st_url='https://www.fairwarning.org/2020/12/pesticide-offender-california/'></span>
<span class='st_sharethis_hcount' st_title='Off-Target Pesticide Service Douses Neighboring Properties, People' st_url='https://www.fairwarning.org/2020/12/pesticide-offender-california/'></span>
</div>

<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.fairwarning.org/author/allietempus/" title="Posts by Allie Tempus" rel="author">Allie Tempus</a></span></span><span class="updated rich-snippet-hidden">2020-12-10T06:51:16-08:00</span>Categories: <a href="https://www.fairwarning.org/category/environment/" rel="category tag">Environment</a>, <a href="https://www.fairwarning.org/category/featured/" rel="category tag">Featured</a>, <a href="https://www.fairwarning.org/category/labor/" rel="category tag">Labor</a>, <a href="https://www.fairwarning.org/category/public-health/" rel="category tag">Public Health</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="https://www.fairwarning.org/tag/air-pollution-toxic-exposure/" rel="tag">Air Pollution/Toxic Exposure</a>, <a href="https://www.fairwarning.org/tag/environmental-safety-and-health/" rel="tag">Environmental Safety and Health</a>, <a href="https://www.fairwarning.org/tag/workplace-safety-and-health/" rel="tag">Workplace Safety and Health</a></span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://www.fairwarning.org/2020/12/pesticide-offender-california/#respond">0 Comments</a></span></div></div> <div class="fusion-sharing-box fusion-single-sharing-box share-box">
<h4>Share This Story, Choose Your Platform!</h4>
<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fairwarning.org%2F2020%2F12%2Fpesticide-offender-california%2F&amp;t=Off-Target%20Pesticide%20Service%20Douses%20Neighboring%20Properties%2C%20People" target="_blank" title="facebook"><span class="screen-reader-text">facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=Off-Target%20Pesticide%20Service%20Douses%20Neighboring%20Properties%2C%20People&amp;url=https%3A%2F%2Fwww.fairwarning.org%2F2020%2F12%2Fpesticide-offender-california%2F" target="_blank" rel="noopener noreferrer" title="twitter"><span class="screen-reader-text">twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.fairwarning.org%2F2020%2F12%2Fpesticide-offender-california%2F&amp;title=Off-Target%20Pesticide%20Service%20Douses%20Neighboring%20Properties%2C%20People&amp;summary=Angela%20Mancuso%20had%20just%20dropped%20off%20her%20kids%20at%20Glenwood%20Elementary%20School%20when%20she%20started%20to%20smell%20something%20%E2%80%9Cfunky.%E2%80%9D%20She%20was%20driving%20back%20to%20her%20home%20just%20a%20mile%20away%20in%20Stockton%2C%20Calif.%2C%20and%20decided%20to%20roll%20down%20her%20window%20for%20some%20fresh%20air.%C2%A0%0D%0A%0D%0AShe%20n" target="_blank" rel="noopener noreferrer" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="/cdn-cgi/l/email-protection#251a5650474f404651186a434308714457424051001715754056514c464c4140001715764057534c4640001715614a505640560017156b404c424d474a574c4b4200171575574a554057514c405600176600171575404a554940034448551e474a415c184d515155561f0a0a5252520b43444c575244574b4c4b420b4a57420a171517150a14170a554056514c464c4140084a4343404b414057084644494c434a574b4c440a" target="_self" rel="noopener noreferrer" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div> </div>
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/pesticide-offender-california/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.fairwarning.org/wp-comments-post.php?wpe-comment-post=fairwarn" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required="true" required="required" aria-label="Name (required)" />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-required="true" required="required" aria-label="Email (required)" />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6da77d8ab8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133" /></p></form> </div>
</article>
</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;">
<section id="text-12" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">FairWarning&#8217;s stories and op-eds have appeared in&#8230;</h4></div> <div class="textwidget"><p>CBS News<br />
Chicago Tribune<br />
Newsweek<br />
The Kansas City Star<br />
McClatchyDC<br />
Los Angeles Times<br />
Mother Jones<br />
NBCNews.com<br />
The Oregonian<br />
Salon<br />
The Guardian<br />
The Atlantic<br />
<a href="https://fairwarn.wpengine.com/about-fairwarning/media-partners/">» See more</a></p>
</div>
</section><section id="text-22" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Oldies but Goodies</h4></div> <div class="textwidget"><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="100" src="https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-scaled.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-200x133.jpg 200w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-400x267.jpg 400w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-600x400.jpg 600w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-768x512.jpg 768w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-800x533.jpg 800w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-1200x800.jpg 1200w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-1536x1024.jpg 1536w, https://www.fairwarning.org/wp-content/uploads/2020/07/santina-curry-9-scaled.jpg 2560w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/08/some-workers-sickened-by-covid-19-face-an-extra-burden/" rel="bookmark">Some Workers Sickened by Covid-19 Face an Extra Burden: Proving Where They Got It</a></h2><p class="byline">By <a href="/writer/john-hill">John Hill</a><span class="byline-date"> on August 1, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2020/07/ash-404x400.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/07/ash-66x66.jpg 66w, https://www.fairwarning.org/wp-content/uploads/2020/07/ash-404x400.jpg 404w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/07/oil-gas-setbacks/" rel="bookmark">Moving Away from Fossil Fuel: The Escalating Push for Setbacks From Drilling Sites</a></h2><p class="byline">By <a href="/writer/alexandra-tempus">Alexandra Tempus</a><span class="byline-date"> on July 22, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="127" src="https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1-200x169.png 200w, https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1-356x300.png 356w, https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1-400x337.png 400w, https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1-600x506.png 600w, https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1-711x600.png 711w, https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1-768x648.png 768w, https://www.fairwarning.org/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-6.15.21-PM-1.png 792w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/07/veil-lifted-on-controversial-e-cigarette-company/" rel="bookmark">Lifting the Veil on a Controversial E-Cigarette Company—Sort of</a></h2><p class="byline">By <a href="/writer/eli-wolfe">Eli Wolfe</a><span class="byline-date"> on July 9, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-200x200.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Michael Connelly" loading="lazy" srcset="https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-66x66.jpg 66w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-200x200.jpg 200w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-300x300.jpg 300w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-400x400.jpg 400w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-600x600.jpg 600w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-768x768.jpg 768w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-800x800.jpg 800w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-1200x1200.jpg 1200w, https://www.fairwarning.org/wp-content/uploads/2020/06/F666CAC8-24A5-44F2-BD35-AACC1E899704-1536x1536.jpg 1536w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.fairwarning.org/category/featured/" alt="View all posts in Featured">Featured</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/06/fair-warning-the-book-michael-connelly-in-conversation-with-editor-myron-levin/" rel="bookmark">&#8220;Fair Warning,&#8221; the Book: Michael Connelly in Conversation with Editor Myron Levin</a></h2><p class="byline">June 22, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2020/05/Potl-Lead-Art-UltrasoundiStock-1179957794-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Ultrasound" loading="lazy" /><a href="https://www.fairwarning.org/category/consumer-protection/" alt="View all posts in Consumer Protection">Consumer Protection</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/05/ultrasound-businesses-peddle-fetal-photos/" rel="bookmark">Precious Keepsake or Needless Risk? Ultrasound Businesses Peddle Fetal Photos to Anxious Parents</a></h2><p class="byline">By <a href="/writer/amy-martyn">Amy Martyn</a><span class="byline-date"> on May 14, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2020/04/FW.03.20.02.Solar_illustration_1.2-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/consumer-protection/" alt="View all posts in Consumer Protection">Consumer Protection</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2020/04/major-player-in-solar-energy/" rel="bookmark">A Major Player in Solar Energy Leaves Some Customers Seething</a></h2><p class="byline">By <a href="/writer/eli-wolfe">Eli Wolfe</a><span class="byline-date"> on April 30, 2020</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2019/12/Dumpster-turf-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/environment/" alt="View all posts in Environment">Environment</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2019/12/fields-of-waste-artificial-turf-mess/" rel="bookmark">Fields of Waste: Artificial Turf, Touted as Recycling Fix for Millions of Scrap Tires, Becomes Mounting Disposal Mess</a></h2><p class="byline">By <a href="/writer/marjie-lundstrom-and-eli-wolfe">Marjie Lundstrom and Eli Wolfe</a><span class="byline-date"> on December 19, 2019</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2019/09/Quentin-illustration-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2019/10/safety-violations-in-nursing-home/" rel="bookmark">Bugs, Mold and Unwashed Hands: Rampant Safety Violations in Nursing Home Kitchens Endanger Residents</a></h2><p class="byline">By <a href="/writer/marjie-lundstrom">Marjie Lundstrom</a><span class="byline-date"> on October 3, 2019</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2019/05/Isabelle-Norton3-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/consumer-protection/" alt="View all posts in Consumer Protection">Consumer Protection</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2019/05/spinning-blades-broken-bodies-danger-design/" rel="bookmark">Spinning Blades, Broken Bodies and Danger by Design</a></h2><p class="byline">By <a href="/writer/eli-wolfe">Eli Wolfe</a><span class="byline-date"> on May 29, 2019</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/11/Eric-Stone-photo-001-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2018/11/farms-osha-investigations-deaths/" rel="bookmark">When Workers Are Killed on Small Farms, OSHA&#8217;s Hands Are Tied</a></h2><p class="byline">By <a href="/writer/eli-wolfe">Eli Wolfe</a><span class="byline-date"> on November 28, 2018</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/10/Lead-art-for-veterinary-medicine-story-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2018/10/veterinarians-cancer-chemotherapy-hazardous-drugs-oncology/" rel="bookmark">With Rise in Chemotherapy for Pets, Higher Risks for Veterinary Staff</a></h2><p class="byline">By <a href="/writer/stuart-silverstein">Stuart Silverstein</a><span class="byline-date"> on October 18, 2018</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/05/CCC-crash-scene-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2018/05/california-conservation-corps-ignored-warning-signs-fatal-van-crash/" rel="bookmark">California Conservation Corps Failed to Heed Warning Signs Before Fatal Van Crash</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on May 23, 2018</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/01/FW.01.18.02.Talcum_powder_final-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2018/01/talc-documents-reveal/" rel="bookmark">Baby Powder Battles: Johnson &#038; Johnson Internal Documents Reveal Asbestos Worries</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on January 16, 2018</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/01/FW.09.17.02.Farm_workers_final-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/labor/" alt="View all posts in Labor">Labor</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2017/10/raimondo/" rel="bookmark">A Lawyer&#8217;s Weapon Against Farm Worker Complaints: Deportation</a></h2><p class="byline">By <a href="/writer/ted-rohrlich">Ted Rohrlich</a><span class="byline-date"> on October 3, 2017</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="150" height="150" src="https://www.fairwarning.org/wp-content/uploads/2018/01/FW.08.17.02.Leafblower_illustration_final-220x220.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2017/09/leaf-blower/" rel="bookmark">Noisy, But That&#8217;s Not All</a></h2><p class="byline">By <a href="/writer/stuart-silverstein-and-anna-boiko-weyrauch">Stuart Silverstein and Anna Boiko-Weyrauch</a><span class="byline-date"> on September 19, 2017</span></p></li></ul><ul class="postsbycategory widget_recent_entries"><li><img width="118" height="150" src="https://www.fairwarning.org/wp-content/uploads/2015/11/Kool-Penguin-e1460502570757.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" /><a href="https://www.fairwarning.org/category/public-health/" alt="View all posts in Public Health">Public Health</a><h2 class="cat-title"><a href="https://www.fairwarning.org/2015/11/racial-politics-debate-over-banning-menthol-cigarettes/" rel="bookmark">Racial Politics Flavor Debate Over Banning Menthol Cigarettes</a></h2><p class="byline">By <a href="/writer/myron-levin">Myron Levin</a><span class="byline-date"> on November 17, 2015</span></p></li></ul>
</div>
</section><section id="social_links-widget-2" class="widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Follow Us</h4></div>
<div class="fusion-social-networks">
<div class="fusion-social-networks-wrapper">
<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/FairWarning" data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title="" title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/fairwarningnews" data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title="" title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/fairwarning.org/" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title="" title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
<a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="https://www.fairwarning.org/feed/" data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title="" title="Rss" aria-label="Rss" rel="noopener noreferrer" target="_blank" style="font-size:30px;color:#666;"></a>
</div>
</div>
</section><section id="text-23" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"> <div class="textwidget"><p><em>Like what we&#8217;re doing? We&#8217;d appreciate your support.</em></p>
<p><a class="fusion-button menu-text fusion-button button-default button-large sidebar-btn" href="/about-fairwarning/contribute/">Donate</a></p>
</div>
</section> </aside>
</div> 
</main> 
<div class="fusion-footer">
<footer class="fusion-footer-widget-area fusion-widget-area">
<div class="fusion-row">
<div class="fusion-columns fusion-columns-4 fusion-widget-area">
<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
<section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">About FairWarning</h4><div class="menu-footer-nav-1-container"><ul id="menu-footer-nav-1" class="menu"><li id="menu-item-84876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84876"><a href="https://www.fairwarning.org/about-fairwarning/editorial-policy/">Policy on Editorial Independence and Donor Transparency</a></li>
<li id="menu-item-84877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84877"><a href="https://www.fairwarning.org/about-fairwarning/our-staff/">Our Staff</a></li>
<li id="menu-item-84878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84878"><a href="https://www.fairwarning.org/about-fairwarning/our-board/">Our Board</a></li>
<li id="menu-item-84879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84879"><a href="https://www.fairwarning.org/about-fairwarning/our-donors/">Our Supporters</a></li>
<li id="menu-item-84880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84880"><a href="https://www.fairwarning.org/about-fairwarning/contribute/">Donate</a></li>
<li id="menu-item-84881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84881"><a href="https://www.fairwarning.org/about-fairwarning/media-partners/">You Can Also Find Us</a></li>
<li id="menu-item-84882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84882"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/">Contact FairWarning</a></li>
<li id="menu-item-84883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84883"><a href="https://www.fairwarning.org/about-fairwarning/work-for-us/">Work for Us</a></li>
</ul></div><div style="clear:both;"></div></section> </div>
<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
<section id="categories-3" class="fusion-footer-widget-column widget widget_categories" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Categories</h4>
<ul>
<li class="cat-item cat-item-12"><a href="https://www.fairwarning.org/category/commentary/">Commentary (138)</a>
</li>
<li class="cat-item cat-item-461"><a href="https://www.fairwarning.org/category/consumer-protection/">Consumer Protection (187)</a>
</li>
<li class="cat-item cat-item-462"><a href="https://www.fairwarning.org/category/environment/">Environment (59)</a>
</li>
<li class="cat-item cat-item-473"><a href="https://www.fairwarning.org/category/featured/">Featured (28)</a>
</li>
<li class="cat-item cat-item-463"><a href="https://www.fairwarning.org/category/labor/">Labor (79)</a>
</li>
<li class="cat-item cat-item-311"><a href="https://www.fairwarning.org/category/notes/">Notes (11)</a>
</li>
<li class="cat-item cat-item-466"><a href="https://www.fairwarning.org/category/oldies-but-goodies/">Oldies but Goodies (19)</a>
</li>
<li class="cat-item cat-item-464"><a href="https://www.fairwarning.org/category/public-health/">Public Health (198)</a>
</li>
<li class="cat-item cat-item-310"><a href="https://www.fairwarning.org/category/recent-stories/">Recent Stories (32)</a>
</li>
<li class="cat-item cat-item-465"><a href="https://www.fairwarning.org/category/transportation-safety/">Transportation Safety (114)</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.fairwarning.org/category/warning-wire/">Warning Wire (2,694)</a>
</li>
</ul>
<div style="clear:both;"></div></section> </div>
<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
<section id="nav_menu-4" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Help</h4><div class="menu-footer-nav-2-container"><ul id="menu-footer-nav-2" class="menu"><li id="menu-item-84888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84888"><a href="https://www.fairwarning.org/help/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-84889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84889"><a href="/sitemap_index.xml">Site Map</a></li>
<li id="menu-item-84890" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-84890"><a href="/feed/">Subscribe to RSS Feed</a></li>
</ul></div><div style="clear:both;"></div></section> </div>
<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
<style type="text/css" data-id="media_image-2">@media (max-width: 900px){#media_image-2{text-align:center !important;}}</style><section id="media_image-2" class="fusion-widget-mobile-align-center fusion-widget-align-right fusion-footer-widget-column widget widget_media_image" style="border-style: solid;text-align: right;border-color:transparent;border-width:0px;"><img width="150" height="35" src="https://www.fairwarning.org/wp-content/uploads/2020/05/inn-logo-white.png" class="image wp-image-84885  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><div style="clear:both;"></div></section><style type="text/css" data-id="media_image-3">@media (max-width: 900px){#media_image-3{text-align:center !important;}}</style><section id="media_image-3" class="fusion-widget-mobile-align-center fusion-widget-align-right fusion-footer-widget-column widget widget_media_image" style="border-style: solid;text-align: right;border-color:transparent;border-width:0px;"><a href="/"><img width="338" height="67" src="https://www.fairwarning.org/wp-content/uploads/2020/05/logo-white.png" class="image wp-image-84884  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.fairwarning.org/wp-content/uploads/2020/05/logo-white-200x40.png 200w, https://www.fairwarning.org/wp-content/uploads/2020/05/logo-white.png 338w" sizes="(max-width: 338px) 100vw, 338px" /></a><div style="clear:both;"></div></section> </div>
<div class="fusion-clearfix"></div>
</div> 
</div> 
</footer> 
<footer id="footer" class="fusion-footer-copyright-area">
<div class="fusion-row">
<div class="fusion-copyright-content">
<div class="fusion-copyright-notice">
<div>
Copyright © 2020 <a href="/">FairWarning Inc.</a> All rights reserved. | Technical inquiries to <a href="http://www.kudosweb.com/" target="_blank">Kudos Web</a>.	</div>
</div>
</div> 
</div> 
</footer> 
</div> 
<div class="fusion-sliding-bar-wrapper">
</div>
</div> 
</div> 
<div class="fusion-top-frame"></div>
<div class="fusion-bottom-frame"></div>
<div class="fusion-boxed-shadow"></div>
<a class="fusion-one-page-text-link fusion-page-load-link"></a>
<div class="avada-footer-scripts">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                function open_subscribe( popup_id ){
                    var sub_box = document.getElementById(popup_id);
                    sub_box.classList.add("active");
                    sub_box.classList.remove("inactive");
                    sub_box.style.display = 'block';
                }
                function close_subscribe( popup_id ){
                    var sub_box = document.getElementById(popup_id);
                    sub_box.classList.remove("active");
                    sub_box.classList.add("inactive");
                    sub_box.style.display = 'none';
                }
            </script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/embed-any-document/js/embed-public.js?ver=2.5.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/ie11CustomProperties.js?ver=1.1.0' id='css-vars-ponyfill-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-black","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1' id='avada-faqs-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"900","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.fairwarning.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.3' id='fusion-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"900","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"classic","sticky_header_shrinkage":"","nav_height":"65","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"0px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.3' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"900","megamenu_base_width":"site_width","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.3' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"900","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"100%","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.3' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"0px","title_margin_bottom":"20px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.3' id='avada-comments-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.3' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.3' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.3' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.3' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"900","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"65","sidebar_break_point":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.3' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.3' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='jquery-to-top-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2' id='jquery-to-top-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.2.3' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.2.3' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/www.fairwarning.org\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=6.2.3' id='avada-live-search-js'></script>
<script type='text/javascript' src='https://www.fairwarning.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.fairwarning.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5' id='akismet-form-js'></script>
<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.fairwarning.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.fairwarning.org"},{"@type":"ListItem","position":2,"name":"Environment","item":"https:\/\/www.fairwarning.org\/category\/environment\/"}]}</script><script type="text/javascript"><!--
google_ad_client = "pub-9584657992004698";
/* FairWarning 250x250, sidebar */
google_ad_slot = "9758705547";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div>
</body>
</html>
