<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks - FairWarning | FairWarning</title>
<meta name="viewport" content="width=device-width, maximum-scale=1.0" />
<link href="https://fonts.googleapis.com/css?family=Roboto:500,500i&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Heebo:,400&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/style.css?ver=2.0000000000025" type="text/css" media="screen" />
<meta name="generator" content="WordPress 5.2.5" />
<meta name="template" content="Hybrid 1.2" />
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scientists at the National Toxicology Program have endorsed precautions to reduce possible risks from the radiation emitted by cellphones." />
<link rel="canonical" href="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks - FairWarning" />
<meta property="og:description" content="Scientists at the National Toxicology Program have endorsed precautions to reduce possible risks from the radiation emitted by cellphones." />
<meta property="og:url" content="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/" />
<meta property="og:site_name" content="FairWarning" />
<meta property="article:publisher" content="https://www.facebook.com/FairWarning/" />
<meta property="article:section" content="Warning Wire" />
<meta property="article:published_time" content="2020-01-21T18:59:59+00:00" />
<meta property="article:modified_time" content="2020-01-21T19:02:48+00:00" />
<meta property="og:updated_time" content="2020-01-21T19:02:48+00:00" />
<meta property="og:image" content="https://www.fairwarning.org/wp-content/uploads/2019/03/FW.03.19.02.Extra_logo_m_1.1.jpg" />
<meta property="og:image:secure_url" content="https://www.fairwarning.org/wp-content/uploads/2019/03/FW.03.19.02.Extra_logo_m_1.1.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="544" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scientists at the National Toxicology Program have endorsed precautions to reduce possible risks from the radiation emitted by cellphones." />
<meta name="twitter:title" content="Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks - FairWarning" />
<meta name="twitter:site" content="@FairWarningNews" />
<meta name="twitter:image" content="https://www.fairwarning.org/wp-content/uploads/2019/03/FW.03.19.02.Extra_logo_m_1.1.jpg" />
<meta name="twitter:creator" content="@FairWarningNews" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.fairwarning.org/","sameAs":["https://www.facebook.com/FairWarning/","https://twitter.com/FairWarningNews"],"@id":"https://www.fairwarning.org/#organization","name":"FairWarning","logo":"https://www.fairwarning.org/wp-content/uploads/2016/12/fairwarning-site-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Feed" href="https://www.fairwarning.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Comments Feed" href="https://www.fairwarning.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FairWarning &raquo; Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks Comments Feed" href="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fairwarning.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/share-this/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/wp-carousel-free/public/css/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/js/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.fairwarning.org\/wp-admin\/admin-ajax.php","checkout_nonce":"385bc761f9","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.5.10","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.fairwarning.org\/wp-admin\/admin-ajax.php","ajaxNonce":"e48f932aac","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"62e38c95592236d7c56e027ef9025a87","session_nonce_cookie_name":"wp-give_session_reset_nonce_62e38c95592236d7c56e027ef9025a87","session_cookie_name":"wp-give_session_62e38c95592236d7c56e027ef9025a87","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.fairwarning.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.9.5'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://www.fairwarning.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fairwarning.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fairwarning.org/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.fairwarning.org/?p=84456' />
<link rel="alternate" type="application/json+oembed" href="https://www.fairwarning.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fairwarning.org%2F2020%2F01%2Fprecautions-cellphone-radiation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fairwarning.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fairwarning.org%2F2020%2F01%2Fprecautions-cellphone-radiation%2F&#038;format=xml" />
<meta name="generator" content="Give v2.5.10" />
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/microaudio/microAudio.js.php?siteurl=www.fairwarning.org&amp;autostart=no&amp;autoconfig=&amp;download=true'></script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="https://ws.sharethis.com/button/buttons.js?publisher=79490fc5-3189-4c56-9771-d1443eb5a52b&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"79490fc5-3189-4c56-9771-d1443eb5a52b"});var st_type="wordpress4.7.3";</script>
<!-- Google Webmaster Tools plugin for WordPress -->
<meta name="google-site-verification" content="hwEixZ2gMMfRA2VegBjbXEPpw-VPq03XsC4G3k5paWI" />
<!--	
	<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(["_setAccount", "UA-13080634-1"], ['_trackPageLoadTime'], ["_trackPageview"]);

	/* INN Rollup Tracking */
	_gaq.push(["inn._setAccount", "UA-17578670-2"], ["inn._setCustomVar", 1, "MemberName", "FairWarning"], ["inn._trackPageview"]);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-13080634-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-13080634-1');
	</script>
<link rel="icon" href="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.fairwarning.org/wp-content/uploads/2017/11/cropped-FairWarning-Favicon-270x270.png" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13080634-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/js/slimbox2.js"></script>
<link rel="stylesheet" href="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/css/slimbox2.css" type="text/css" media="screen" />
<link rel="stylesheet" type="text/css" media="only screen and (max-width: 480px)" href="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/css/mobile.css?ver=1.7000000000003" />
</head>
<body class="wordpress ltr en_US child-theme y2020 m01 d22 h03 wednesday logged-out singular singular-post singular-post-84456 give-recurring single-84456 primary-active secondary-inactive subsidiary-active">
<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script>
<div id="body-container">
<div id="navigation">
<div id="page-nav" class="page-nav">
<ul class="menu sf-menu">
<li><a href="https://www.fairwarning.org" title="Home">Home</a></li>
<!-- <li><a href="https://www.fairwarning.org/about-fairwarning/contribute/" title="Contribute">Donate</a></li> -->
<li><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/" title="Contact Us" style="border: none;">Contact Us</a></li>
</ul>
<div class="header-extras">
<p class="tag">FairWarning is a nonprofit news organization</p>
<a href="#" class="subscribe-toggle">Sign Up for News Alerts!</a>
<div class="sign-up-form subscribe-box clear" style="display: none;">
<p><a href="#" class="subscribe-close"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/icon-close.png" alt="close"></a></p>
<p>Subscribe to receive occasional alerts in your inbox</p>
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://fairwarning.us4.list-manage.com/subscribe/post?u=ebf029fa74acd81cc213253fe&amp;id=ac21d27f36" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address (required)
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ebf029fa74acd81cc213253fe_ac21d27f36" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>
<a href="https://www.fairwarning.org/about-fairwarning/contribute/" class="btn" title="Contribute">Donate</a>
<div class="today-date">
Wednesday, January 22, <span>2020</span>
</div>
</div>
</div><!-- #page-nav -->
</div><!-- #navigation -->
<div id="header-container">
<div id="header">
<div id="site-title"><a href="https://www.fairwarning.org" title="FairWarning" rel="home"><span>FairWarning</span></a></div><div id="site-description"><span>News of safety, health and corporate conduct</span></div>
<div id="mobile-logo" class="mobile">
<a href="https://www.fairwarning.org"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/fairwarning-site-logo.jpg" alt="FairWarning" /></a>
</div>
</div><!-- #header -->
</div><!-- #header-container -->
<div id='cat-navigation'><div id='after-header-container'>
<div id="cat-nav" class="cat-nav"><ul id="menu-main-menu" class="menu sf-menu"><li id="menu-item-26258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26258"><a href="https://www.fairwarning.org/">Home</a></li>
<li id="menu-item-26259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26259"><a href="https://www.fairwarning.org/category/fairwarning-investigates/">FairWarning Investigates</a></li>
<li id="menu-item-26376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26376"><a href="https://www.fairwarning.org/category/fairwarning-reports/">FairWarning Reports</a></li>
<li id="menu-item-82284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82284"><a href="https://www.fairwarning.org/category/warning-wire/">Warning Wire</a></li>
<li id="menu-item-78190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78190"><a href="https://www.fairwarning.org/about-fairwarning/contribute/">Donate</a></li>
<li id="menu-item-78191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78191"><a href="https://www.fairwarning.org/about-fairwarning/">About FairWarning</a>
<ul class="sub-menu">
<li id="menu-item-78195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78195"><a href="https://www.fairwarning.org/about-fairwarning/contribute/">Donate</a></li>
<li id="menu-item-78196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78196"><a href="https://www.fairwarning.org/about-fairwarning/media-partners/">You Can Also Find Us</a></li>
<li id="menu-item-84158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84158"><a href="https://www.fairwarning.org/about-fairwarning/editorial-policy/">Policy on Editorial Independence and Donor Transparency</a></li>
</ul>
</li>
<li id="menu-item-78192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78192"><a href="https://www.fairwarning.org/about-fairwarning/our-staff/">Our Staff</a></li>
<li id="menu-item-78193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78193"><a href="https://www.fairwarning.org/about-fairwarning/our-board/">Our Board</a></li>
<li id="menu-item-78194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78194"><a href="https://www.fairwarning.org/about-fairwarning/our-donors/">Our Supporters</a></li>
<li id="menu-item-78198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78198"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/">Contact FairWarning</a></li>
</ul></div><select id="mobile-menu"><option value="https://www.fairwarning.org/">Home</option><option value="https://www.fairwarning.org/category/fairwarning-investigates/">FairWarning Investigates</option><option value="https://www.fairwarning.org/category/fairwarning-reports/">FairWarning Reports</option><option value="https://www.fairwarning.org/category/warning-wire/">Warning Wire</option><option value="https://www.fairwarning.org/about-fairwarning/contribute/">Donate</option><option value="https://www.fairwarning.org/about-fairwarning/">About FairWarning</option><option value="https://www.fairwarning.org/about-fairwarning/our-staff/">Our Staff</option><option value="https://www.fairwarning.org/about-fairwarning/our-board/">Our Board</option><option value="https://www.fairwarning.org/about-fairwarning/our-donors/">Our Supporters</option><option value="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/">Contact FairWarning</option></select></div><div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-before">Browse:</span> <span class="trail-begin"><a href="https://www.fairwarning.org" title="FairWarning" rel="home" class="trail-begin">Home</a></span> <span class="sep">></span> <a href="https://www.fairwarning.org/2020/" title="2020">2020</a> <span class="sep">></span> <a href="https://www.fairwarning.org/2020/01/" title="January 2020">January</a> <span class="sep">></span> <span class="trail-end">Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks</span></div> <div id="search-1" class="search">
<form method="get" class="search-form" id="search-form-1" action="https://www.fairwarning.org/">
<div>
<input class="search-text" type="text" name="s" id="search-text-1" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
<input class="search-submit button" name="submit" type="submit" id="search-submit-1" value="Search" />
</div>
</form><!-- .search-form -->
</div><!-- .search -->
<div id="container"><div id="container-2"><div id="container-3">
<div class="hfeed content">
<div id="post-84456" class="hentry post publish post-1 odd author-jmckenzie has-excerpt category-warning-wire">
<h1 class='post-title entry-title'><a href='https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/'>Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks</a></h1><p class="byline">By <a href="https://www.fairwarning.org/writer/jessica-mckenzie/" rel="tag">Jessica McKenzie</a> on <span class="published date" title="Tuesday, January 21st, 2020, 10:59 am">January 21, 2020</span> </p><div id="top-share"><a href="https://www.fairwarning.org/about-fairwarning/contribute/"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/btn-donate-sm.png" alt="donate" class="comment-btn"></a><a href="#comments-template"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/btn-comment.png" alt="coment" title="" class="comment-btn"></a><div class="shr-btns"><span class='st_facebook_hcount' st_title='Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks' st_url='https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/'></span> <span class='st_email_hcount' st_title='Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks' st_url='https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/'></span> <span class='st_sharethis_hcount' st_title='Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks' st_url='https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/'></span></div><a href="https://twitter.com/share" class="twitter-share-button" data-via="fairwarningnews" data-url="http://bit.ly/36heQbq" data-counturl="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/" data-text="Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks">Tweet</a></div>
<div class="entry-content">
<p><strong><img class="alignright size-medium wp-image-83564" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/FW.03.19.02.Extra_logo_m_1.1-400x275.jpg" alt="" width="400" height="275" srcset="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/FW.03.19.02.Extra_logo_m_1.1-400x275.jpg 400w, https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/FW.03.19.02.Extra_logo_m_1.1-768x529.jpg 768w, https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/FW.03.19.02.Extra_logo_m_1.1.jpg 790w" sizes="(max-width: 400px) 100vw, 400px" />Grab a headset:</strong> Scientists at the National Toxicology Program <a href="https://ntp.niehs.nih.gov/whatwestudy/topics/cellphones/index.html?utm_source=direct&amp;utm_medium=prod&amp;utm_campaign=ntpgolinks&amp;utm_term=cellphone" target="_blank" rel="noopener noreferrer">have recommended</a> that people reduce the time they spend on cellphones or use the speaker mode or a headset to reduce exposure to radiofrequency radiation from wireless devices. <a href="https://microwavenews.com/short-takes-archive/ntp-endorses-precaution">According to Microwave News</a>, two government scientists involved in studying possible links between cellphone radiation and cancer confirmed that they are following the precautionary steps. Researchers for the toxicology program, part of the Department of Health and Human Services, <a href="https://www.niehs.nih.gov/news/newsroom/releases/2018/november1/index.cfm" target="_blank" rel="noopener noreferrer">found</a> “clear evidence” of a link between cellphone radiation and cancer in an animal study published in November 2018. The research found that male rats exposed to high levels of radio frequency radiation like that used in cellphones developed cancerous heart tumors. But at the time, senior scientists downplayed the risk to human health: “The exposures used in the studies cannot be compared directly to the exposure that humans experience when using a cell phone&#8230;In our studies, rats and mice received radio frequency radiation across their whole bodies. By contrast, people are mostly exposed in specific local tissues close to where they hold the phone.”</p>
<p style="text-align: center;">###</p>
<p><strong>Don’t take your guns to town:</strong> Agents with the Transportation Security Administration found more guns in carry-on bags in 2019 than ever before: 4,432 in all, a five percent increase from the year before, Sam Mintz <a href="https://www.politico.com/newsletters/morning-transportation/2020/01/16/the-plight-of-airline-ground-workers-784439" target="_blank" rel="noopener noreferrer">reports</a> for Politico. “The continued increase in the number of firearms that travelers bring to airport checkpoints is deeply troubling,” said TSA Administrator David Pekoske. What’s worse is it’s not even that difficult to legally transport guns on airplanes: The gun just has to be unloaded, locked in a hard-side case and declared as part of checked luggage. But University of Illinois professor Sheldon Jacobson, who has studied aviation security for 25 years, cautioned that this statistic is difficult to interpret without more information. “What if they found 10 firearms, or what if they found 10,000? Yes, it’s a big number, but it’s inconclusive what it means,” Jacobson <a href="https://www.washingtonpost.com/transportation/2020/01/20/tsa-gun-record-2019/" target="_blank" rel="noopener noreferrer">told</a> The Washington Post. It could mean that agents are doing a better job of detecting firearms, he said. But it could be bad if it means more people are trying to bring guns to checkpoints.</p>
<ul>
<li style="text-align: left;"><strong>Also:</strong> According to the <a href="https://www.gunviolencearchive.org/past-tolls" target="_blank" rel="noopener noreferrer">Gun Violence Archive</a>, at least 15,292 people were fatally shot in the United States in 2019—excluding an even greater number of suicides—roughly a three percent increase over 2018, but below the <a href="https://www.thetrace.org/2019/01/gun-deaths-2018-america-mass-shootings-suicide/" target="_blank" rel="noopener noreferrer">all-time high</a> of 15,678 recorded by the Gun Violence Archive in 2017. The Trace’s Daniel Nass <a href="https://www.thetrace.org/2020/01/gun-deaths-2019-increase/" target="_blank" rel="noopener noreferrer">notes</a> that the 2019 total could still rise as more data comes in. The number of nonfatal firearm injuries went up to 29,613, a five percent increase over 2018.</li>
</ul>
<p style="text-align: center;">###</p>
<p><strong>Secret trials:</strong> Companies, universities, and other institutions are required by law to publish the results of clinical trials in a National Institutes of Health  database within a year of completing a trial. But <a href="https://www.sciencemag.org/news/2020/01/fda-and-nih-let-clinical-trial-sponsors-keep-results-secret-and-break-law" target="_blank" rel="noopener noreferrer">an investigation</a> by Charles Piller in Science magazine found 184 sponsor organizations with at least five trials overdue as of September 2019, and <a href="https://www.sciencemag.org/news/2020/01/clinical-scofflaws" target="_blank" rel="noopener noreferrer">30 companies, universities, and medical centers that have never met a single deadline</a>. Meanwhile, the Institutes of Health and the Food and Drug Administration have done little or nothing to improve compliance with the law, which is aimed at allowing doctors and patients to learn which treatments are effective. “If this was a priority for the leadership of NIH, then they could ensure that high-quality, timely reporting happened all of the time,” said Deborah Zarin, a physician at Brigham and Women’s Hospital and Harvard Medical School and former head of the NIH database, ClinicalTrials.gov.</p>
<p style="text-align: center;">###</p>
<div class="inline-sub"><a href="#" class="subscribe-toggle">Want more stories like this? Sign up here to get news alerts.</a><div class="sign-up-form subscribe-box clear">
<p><a href="#" class="subscribe-close"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/icon-close.png" alt="close"></a></p>
<p>Subscribe to receive occasional alerts in your inbox</p>
<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="https://fairwarning.us4.list-manage.com/subscribe/post?u=ebf029fa74acd81cc213253fe&amp;id=ac21d27f36" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Email Address (required)
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-FNAME">First Name </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
<label for="mce-LNAME">Last Name </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ebf029fa74acd81cc213253fe_ac21d27f36" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div>
<p><strong><br />
<img class="alignright size-full wp-image-82343" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/Newsboy.jpg" alt="" width="380" height="241" />Chicken safety:</strong> Long-time food-safety advocate Bill Marler has petitioned the U.S. Department of Agriculture to ban dozens of salmonella strains from meat and poultry, Kimberly Kindy <a href="https://www.washingtonpost.com/national/he-helped-make-burgers-safer-now-hes-fighting-food-poisoning-again/2020/01/18/5b979cf8-38ad-11ea-9541-9107303481a4_story.html" target="_blank" rel="noopener noreferrer">reports</a> for The Washington Post. Marler, a Seattle lawyer, represented hundreds of victims of a Jack in the Box food poisoning incident in the 1990s that claimed the lives of four children, and was instrumental in getting the USDA to outlaw the most virulent strains of E. coli bacteria from meat. Since then, salmonella has become the most dangerous bacteria in meat, and the USDA estimates that 1 in every 10 chicken breasts, drumsticks, or wings that consumers purchase is contaminated. “When I tell people that chicken manufacturers can knowingly and legally sell something that can kill you, they don’t believe me,” Marler told The Post.</p>
<p style="text-align: center;">###</p>
<p><strong>Plastic, plastic everywhere:</strong> The world’s largest food company Nestlé announced it would reduce its use of virgin plastics by one third by 2025 and invest in sustainable packaging solutions and new recycling technologies, Emanuela Barbiroglio <a href="https://www.forbes.com/sites/emanuelabarbiroglio/2020/01/16/nestl-wants-to-take-a-break-from-virgin-plastics/" target="_blank" rel="noopener noreferrer">writes</a> in Forbes. “No plastic should end up in landfill or as litter,” said Nestlé CEO Mark Schneider, which is where much of the 300 million tons of plastic produced <i>every year </i>goes right now. For the record, more than 8.3 billion tons of plastic have been generated since the early 1950s, <a href="https://www.unenvironment.org/interactive/beat-plastic-pollution/" target="_blank" rel="noopener noreferrer">according to</a> the United Nations. And about 60 percent of that plastic has ended up in a landfill or in the natural environment.</p>
<p style="text-align: center;">###</p>
<p><strong>Fake filters:</strong> Amazon is <a href="https://www.washingtonpost.com/technology/2019/11/14/how-amazons-quest-more-cheaper-products-has-resulted-flea-market-fakes/">flooded with counterfeit products</a>, but one in particular, refrigerator water filters, could be extra risky to consumer health, according to Nate Seltenrich’s <a href="https://www.fairwarning.org/2020/01/counterfeits-fake-water-filters-china-port/">investigation</a> for FairWarning. Unscrupulous sellers have been packaging water filters with little functionality with mocked up labels, packaging, and fake certifications, and selling them at a price point below the real deal, turning themselves a tidy profit in the process. But, according to a <a href="https://filteritout.org/wp-content/uploads/2018/05/FilteritOut_Report.pdf" target="_blank" rel="noopener noreferrer">May 2018 report</a> from the industry group <a href="https://www.aham.org/" target="_blank" rel="noopener noreferrer">Association of Home Appliance Manufacturers</a>, these filters could actually be introducing toxic substances like arsenic and octane into drinking water.</p>
<p style="text-align: center;">###</p>
<p><strong>Kids’ climate case:</strong> A federal appeals court has dismissed a lawsuit brought by 21 young plaintiffs that sought to hold the federal government accountable for failing to act to limit planet-warming carbon emissions, and for actively promoting fossil fuel development, Nicholas Kusnetz and David Hasemyer <a href="https://insideclimatenews.org/news/17012020/children-climate-change-lawsuit-appeals-court-fossil-fuel" target="_blank" rel="noopener noreferrer">report</a> for InsideClimate News. In a 2-1 ruling, a panel of the Ninth Circuit Court of Appeals declared that responsibility for climate policy rests with the political branches of government, not the courts. &#8220;The mere fact that this suit cannot alone halt climate change does not mean that it presents no claim suitable for judicial resolution&#8221; Judge Josephine L. Staton wrote in a dissenting opinion. &#8220;A federal court need not manage all of the delicate foreign relations and regulatory minutiae implicated by climate change to offer real relief.&#8221; Julia Olson, executive director of Our Children&#8217;s Trust and a lead lawyer for the plaintiffs, vowed to appeal the decision to the full Ninth Circuit.</p>
<p style="text-align: center;">###</p>
<p><strong>Late payday in Seattle:</strong> Two Seattle, Washington, restaurant operators have had to pay tens of thousands in back wages owed to employees for violations of the Fair Labor Standards Act, the Department of Labor announced. Tacos Chukis, which has four locations in Seattle and <a href="https://www.dol.gov/newsroom/releases/whd/whd20200115" target="_blank" rel="noopener noreferrer">failed to pay overtime when employees  worked more than 40 hours in a week</a>, has paid $419,459 to 92 workers. Also, the Joy Fish Restaurant will pay $99,625 to 28 employees, after the owner <a href="https://www.dol.gov/newsroom/releases/whd/whd20200116-0" target="_blank" rel="noopener noreferrer">was found to have violated overtime rules</a> by paying kitchen workers a monthly lump sum regardless of hours worked. Investigators also found the owner illegally retained tips received by service staff, .</p>
<p><strong>Jessica McKenzie is an independent journalist. Find more of her work at <a href="https://jessicastarmckenzie.com/">jessicastarmckenzie.com</a>.</strong></p>
<p>&nbsp;</p>
<p><strong>Did you like this column? Your support means a lot! <a href="https://www.fairwarning.org/about-fairwarning/contribute/">Your tax-deductible donation in any amount</a> will advance our mission of delivering strong</strong><strong> w</strong><strong>atchdog</strong><strong> reporting in the public interest.</strong></p>
</div><!-- .entry-content -->
<p class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://www.fairwarning.org/category/warning-wire/" rel="tag">Warning Wire</a></span> | <a class="comments-link" href="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/#respond" title="Comment on Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks">Leave a comment</a></p><h6><a href="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/print/" title="Print" rel="nofollow"><img class="WP-PrintIcon" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/wp-print/images/print.gif" alt="Print" title="Print" style="border: 0px;" /></a>&nbsp;<a href="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/print/" title="Print" rel="nofollow">Print</a>
&nbsp;<span class='st_facebook_hcount' st_title='Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks' st_url='https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/'></span> <span class='st_email_hcount' st_title='Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks' st_url='https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/'></span> <span class='st_sharethis_hcount' st_title='Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks' st_url='https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/'></span></h6>
<div class="share-buttons-bottom">
</div>
</div><!-- .hentry -->
<div class="footer-share"><a href="https://twitter.com/share" class="twitter-share-button" data-via="fairwarningnews" data-url="http://bit.ly/36heQbq" data-counturl="https://www.fairwarning.org/2020/01/precautions-cellphone-radiation/" data-text="Federal Scientists Endorse Precautions in Using Cellphones in Light of Possible Cancer Risks">Tweet</a></div>
<div id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/precautions-cellphone-radiation/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="https://www.fairwarning.org/wp-comments-post.php?wpe-comment-post=fairwarn" method="post" id="commentform" class="comment-form">
<p class="form-textarea req"><label for="comment">Comment</label><textarea name="comment" id="comment" cols="60" rows="10"></textarea></p><p class="form-author req"><label for="author">Name <span class="required">*</span> </label> <input type="text" class="text-input" name="author" id="author" value="" size="40" /></p>
<p class="form-email req"><label for="email">Email <span class="required">*</span> </label> <input type="text" class="text-input" name="email" id="email" value="" size="40" /></p>
<p class="form-url"><label for="url">Website</label><input type="text" class="text-input" name="url" id="url" value="" size="40" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type='hidden' name='comment_post_ID' value='84456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a69a3a35de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138" /></p> </form>
</div><!-- #respond -->
</div><!-- #comments-template -->
<div class="navigation-links">
<a href="https://www.fairwarning.org/2020/01/counterfeits-fake-water-filters-china-port/" rel="prev"><span class="previous">&laquo; Previous</span></a> </div><!-- .navigation-links -->
</div><!-- .content .hfeed -->
<div id="widget-container">
<div id="primary" class="sidebar aside">
<div id="text-12" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"><h3 class="widget-title">FairWarning&#8217;s stories and op-eds have appeared in&#8230;</h3> <div class="textwidget"><p>CBS News<br />
Chicago Tribune<br />
Newsweek<br />
The Kansas City Star<br />
McClatchyDC<br />
Los Angeles Times<br />
Mother Jones<br />
NBCNews.com<br />
The Oregonian<br />
Salon<br />
The Washington Post<br />
The Atlantic<br />
<a href="https://fairwarn.wpengine.com/about-fairwarning/media-partners/">» See more</a></p>
</div>
</div></div>
<div id="reports-widget" class="widget">
<h3 class="widget-title"><a href="https://www.fairwarning.org/category/fairwarning-reports/">FairWarning Reports</a></h3>
<div class="post item-1">
<img width="130" height="120" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Air-Pollution-Smokestacks-130x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> <h2 class="post-title entry-title sidebar"><a href="https://www.fairwarning.org/2019/12/air-pollution-harm-brain/">Dirty Air and the Human Brain: Does Pollution Poison the Mind?</a></h2>
<p class="byline">By <a href="https://www.fairwarning.org/writer/hillel-aron/" rel="tag">Hillel Aron</a></p>
<div class="excerpt">
<p>Air pollution is known to be a serious health risk –a cause of asthma, heart disease, stroke, lung cancer and a factor, <a href="https://www.who.int/mediacentre/news/releases/2014/air-pollution/en/" target="_blank" rel="noopener noreferrer">according to the World Health Organization</a>, in an estimated seven million deaths worldwide every year. A growing body of research suggests air pollution may also be harming our brains.</p><p><a href="https://www.fairwarning.org/2019/12/air-pollution-harm-brain/">Read more &raquo;</a></p> </div>
</div><!-- .post -->
<div class="post item-2">
<img width="130" height="120" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/FW_brain_supplements_1.0-130x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> <h2 class="post-title entry-title sidebar"><a href="https://www.fairwarning.org/2019/11/supplement-sellers-marketing-forbidden-products/">New Study Says Some Marketers of Brain Boosting Supplements are Flouting an FDA Ban</a></h2>
<p class="byline">By <a href="https://www.fairwarning.org/writer/eli-wolfe/" rel="tag">Eli Wolfe</a></p>
<div class="excerpt">
<p>&nbsp;</p><p><a href="https://www.fairwarning.org/2019/11/supplement-sellers-marketing-forbidden-products/">Read more &raquo;</a></p> </div>
</div><!-- .post -->
<div class="post item-3">
<img width="130" height="120" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Greenland-Glacier-130x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> <h2 class="post-title entry-title sidebar"><a href="https://www.fairwarning.org/2019/11/climate-change-lawsuits/">Frustrated Advocates Increasingly Turn to the Courts to Fight Climate Change</a></h2>
<p class="byline">By <a href="https://www.fairwarning.org/writer/hillel-aron/" rel="tag">Hillel Aron</a></p>
<div class="excerpt">
<p>For some, climate change is a theoretical crisis looming in the distance. But for many coastal and island cities, the damage is here.</p><p><a href="https://www.fairwarning.org/2019/11/climate-change-lawsuits/">Read more &raquo;</a></p> </div>
</div><!-- .post -->
<div class="post item-4">
<img width="130" height="120" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/JUUL-pods-and-vape-devices-scattered-parking-lot-130x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> <h2 class="post-title entry-title sidebar"><a href="https://www.fairwarning.org/2019/10/e-cigarette-waste-growing-concern/">Study Raises Concern About E-Cigarette Waste</a></h2>
<p class="byline">By <a href="https://www.fairwarning.org/writer/eli-wolfe/" rel="tag">Eli Wolfe</a></p>
<div class="excerpt">
<p>Nearly two years ago, Jeremiah Mock heard a student in Marin County, California, complain that her school was littered with e-cigarette waste. A health anthropologist by training, Mock did some shoe-leather investigating in a student parking lot, where he found a significant amount of e-cigarette and tobacco trash.</p><p><a href="https://www.fairwarning.org/2019/10/e-cigarette-waste-growing-concern/">Read more &raquo;</a></p> </div>
</div><!-- .post -->

<div class="post item-5">
<img width="130" height="120" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/iStock-475887118-130x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> <h2 class="post-title entry-title sidebar"><a href="https://www.fairwarning.org/2019/09/cancer-risk-tap-water-environmental-working-group-study/">Even at Legal Levels, Contaminants Found in Tap Water Are a Cancer Risk</a></h2>
<p class="byline">By <a href="https://www.fairwarning.org/writer/hillel-aron/" rel="tag">Hillel Aron</a></p>
<div class="excerpt">
<p>Cigarettes, obesity, alcohol, the sun – it seems like everything in the world causes cancer. Now you can add one more to the list: tap water.</p><p><a href="https://www.fairwarning.org/2019/09/cancer-risk-tap-water-environmental-working-group-study/">Read more &raquo;</a></p> </div>
</div><!-- .post -->
<div class="post item-6">
<img width="130" height="120" src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Michigan_14C_Protest-130x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> <h2 class="post-title entry-title sidebar"><a href="https://www.fairwarning.org/2019/09/hundreds-of-thousands-of-disabled-workers-still-make-less-than-minimum-wage/">Lawsuit Takes Aim at Sheltered Workshops, Where Disabled Workers Make Far Less than Minimum Wage</a></h2>
<p class="byline">By <a href="https://www.fairwarning.org/writer/hillel-aron/" rel="tag">Hillel Aron</a></p>
<div class="excerpt">
<p>For seven years, Michael Denoewer held a job in Marysville, Ohio, unpacking and organizing instruction manuals for new Honda automobiles. Born with intellectual and developmental disabilities, including epilepsy and autism, he was paid a piece-rate that in some years averaged between $1 and $2 an hour - well below the state and federal minimum wage.</p><p><a href="https://www.fairwarning.org/2019/09/hundreds-of-thousands-of-disabled-workers-still-make-less-than-minimum-wage/">Read more &raquo;</a></p> </div>
</div><!-- .post -->
</div><!-- #news-notes -->
<div id="text-9" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"> <div class="textwidget"></div>
</div></div><div id="text-5" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"> <div class="textwidget"><h3 style="padding-top: 15px; ">Follow Us:</h3>
<p>
<a href="/about-fairwarning/contact-fairwarning/" title="Contact FairWarning"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/email_32.png" alt="Contact FairWarning" /></a> &nbsp;
<a href="/feed/"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/rss_32.png" width="32" height="32" alt="Subscribe" /></a> &nbsp;
<a href="https://www.facebook.com/FairWarning" title="Follow Us on Facebook" target="_blank" rel="noopener noreferrer"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/facebook_32.png" width="32" height="32" alt="Follow Us on Facebook" /></a> &nbsp;
<a href="https://twitter.com/fairwarningnews" title="Follow Us on Twitter" target="_blank" rel="noopener noreferrer"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/twitter_32.png" width="32" height="32" alt="Follow Us on Twitter" /></a>
<a href="https://www.linkedin.com/company/fairwarning.org/" target="_blank" rel="noopener noreferrer"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/linkedin-icon.png" width="32" height="32" alt="Follow Us on LinkedIn" /></a>
</p>
<p><a href="/about-fairwarning/contribute/"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/btn-donate-sm.png" alt="donate" class="comment-btn"></a></p>
<p><em>Like what we're doing? We'd appreciate your support.</em></p></div>
</div></div>
</div><!-- #primary .aside -->
</div>
<div class="clear"></div>
</div></div></div><!-- #container -->
</div><!-- #body-container -->
<div id="footer-container"><div id="footer-container-2">
<div id="subsidiary" class="sidebar aside">
<div id="hybrid-pages-3" class="widget pages widget-pages"><div class="widget-wrap widget-inside"><h3 class="widget-title">About FairWarning</h3><ul class="xoxo pages"><li class="page_item page-item-84157"><a href="https://www.fairwarning.org/about-fairwarning/editorial-policy/">Policy on Editorial Independence and Donor Transparency</a></li><li class="page_item page-item-23"><a href="https://www.fairwarning.org/about-fairwarning/our-staff/">Our Staff</a></li><li class="page_item page-item-25"><a href="https://www.fairwarning.org/about-fairwarning/our-board/">Our Board</a></li><li class="page_item page-item-58"><a href="https://www.fairwarning.org/about-fairwarning/our-donors/">Our Supporters</a></li><li class="page_item page-item-60"><a href="https://www.fairwarning.org/about-fairwarning/contribute/">Donate</a></li><li class="page_item page-item-12284"><a href="https://www.fairwarning.org/about-fairwarning/media-partners/">You Can Also Find Us</a></li><li class="page_item page-item-81"><a href="https://www.fairwarning.org/about-fairwarning/contact-fairwarning/">Contact FairWarning</a></li><li class="page_item page-item-3294"><a href="https://www.fairwarning.org/about-fairwarning/work-for-us/">Work for Us</a></li></ul></div></div><div id="hybrid-categories-4" class="widget categories widget-categories"><div class="widget-wrap widget-inside"><h3 class="widget-title">Categories</h3><ul class="xoxo categories"><li class="cat-item cat-item-3"><a href="https://www.fairwarning.org/category/fairwarning-investigates/">FairWarning Investigates</a> (100)</li><li class="cat-item cat-item-4"><a href="https://www.fairwarning.org/category/warning-wire/">Warning Wire</a> (2,627)</li><li class="cat-item cat-item-12"><a href="https://www.fairwarning.org/category/commentary/">Commentary</a> (138)</li><li class="cat-item cat-item-174"><a href="https://www.fairwarning.org/category/fairwarning-reports/">FairWarning Reports</a> (201)</li><li class="cat-item cat-item-310"><a href="https://www.fairwarning.org/category/recent-stories/">Recent Stories</a> (79)</li><li class="cat-item cat-item-311"><a href="https://www.fairwarning.org/category/notes/">Notes</a> (11)</li></ul><!-- .xoxo .categories --></div></div><div id="text-14" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"><h3 class="widget-title">Help</h3> <div class="textwidget"><ul class="xoxo pages">
<li><a href="/help/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
<li><a href="/help/site-map/" title="Site Map">Site Map</a></li>
<li class="rss"><a href="/feed/" title="Subscribe to FairWarning feed">Subscribe to RSS Feed</a></li>
</ul></div>
</div></div><div id="text-13" class="widget widget_text widget-widget_text"><div class="widget-wrap widget-inside"> <div class="textwidget"><p><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/uploads/2015/07/inn-logo.png" alt="inn-logo" width="150" height="35" class="alignnone size-full wp-image-76093" /></p>
</div>
</div></div>
</div><!-- #subsidiary .aside -->
<div id="footer">
<div class="footer-content footer-insert">Copyright &#169; 2020 <a href="https://www.fairwarning.org">FairWarning Inc.</a><br />
All rights reserved<br />
Technical inquiries to <a href="http://www.kudosweb.com/" target="_blank" title="Kudos Web, website design and website development ">Kudos Web</a></div>
</div><!-- #footer -->
</div></div><!-- #footer-container -->
<div id="mobile-footer" class="mobile">
<h2><a href="https://www.fairwarning.org/about-fairwarning/">About FairWarning</a></h2>
<div id="text-15" class="widget widget_text widget-widget_text"><div class="widget-inside"> <div class="textwidget"><p>
<a href="https://www.facebook.com/FairWarning" title="Follow Us on Facebook" target="_blank" rel="noopener noreferrer"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/facebook_32.png" width="32" height="32" alt="Follow Us on Facebook" /></a> &nbsp;
<a href="https://twitter.com/fairwarningnews" title="Follow Us on Twitter" target="_blank" rel="noopener noreferrer"><img src="https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid-news/images/twitter_32.png" width="32" height="32" alt="Follow Us on Twitter" /></a>
</p>
</div>
</div></div></div>
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.fairwarning.org/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/themes/hybrid/library/js/drop-downs.min.js?ver=20110920'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://qhi7a3oj76cn9awl3qcqrh3o-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-e4T6VmF3VfKAM"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-e4T6VmF3VfKAM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>